《使徒信经》简释

序 言
一、信条的重要性
二、《使徒信经》简介
三、第一部分：论圣父上帝和人的受造
四、第二部分：论圣子上帝和人的救赎
五、第三部分：论圣灵上帝和人的成圣
六、综述：因信称义
附录：克斯坦论《使徒信经》
原著：克斯坦　　翻译：王志勇 牧师

喜欢浪漫的人 QQ：304052176

《历代志上》 23：30 每日早晚，站立称谢赞美耶和华

                                                      2011-05-25制作

创建时间：2011-5-25

Power by Softscape HTML Builder 3


序 言

序 言

    圣经是上帝的话语，是上帝默示的无谬的真道，是基督徒信仰与生活的唯一的标准。除了明显的异端之外，基督教会都是以同一本圣经为标准。既然都是以圣经为标准，为什么有各种不同的宗派，不同的教导呢？关键还是解释的问题。那么，信经在基督徒的信仰和生活中，处于什么样的地位呢？

    圣经是上帝的成文之道。《威斯敏斯德信条》首先告诉我们：“自然之光和创造、护理之工，原彰显上帝的慈爱、智慧和权能，使人无可推诿；但它们并不足以将那得救所必需的对上帝及其旨意的知识给与人；所以主乐意多次多方将自己启示出来，向教会晓喻祂的旨意；以后主为了更好地保守并传扬真理，且为了更加坚立教会，安慰教会，抵挡肉体的败坏以及撒但和世界的毒害，遂使全部启示笔之于书。因此，圣经乃为至要，因为上帝从前向祂百姓启示自己旨意的这些方法，如今已经止息了。”唯独圣经是上帝默示的，是基督徒信仰和生活的最高准则。圣经来自上帝的启示，是上帝向祂的约民启示祂的旨意；信经信条则是信徒的信仰宣认，是对上帝旨意的领悟和回应。

    在圣经中，也有重要的信仰告白。“耶稣说，你们说我是谁。西门彼得回答说，你是基督，是永生上帝的儿子。耶稣对他说，西门彼得，你是有福的；因为这不是属血肉的指示你的，乃是我在天上的父指示你的。我还告诉你，你是彼得，我要把我的教会建造在这磐石上，阴间的权柄不能胜过她。我要把天国的钥匙给你；凡你在地上所捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放”（太16:15-19）。彼得所说的话就是使徒彼得的信仰宣认。从中我们可以看出：第一，基督教的最基本的信仰就是耶稣是基督，是救主，是永生上帝的儿子；第二，这种信仰宣认也得到了耶稣的认可，并且耶稣认为这不是出于人意，不是从人学习的，而是上帝指示，人所领受的。第三，这一信仰宣认是由使徒的代表人物彼得亲口说的，所以它是使徒的信仰宣认；第四，它是基督教会建立的根基，作战的武器，胜利的保证；第五，它是个人得拯救进入天国的钥匙；第六，它是基督徒与非基督徒，真信徒与异端分子，得救者与灭亡者的分水岭。

    所以，信经信条就是基督徒信仰的宣言，是基督徒本于圣经对上帝之本性、人类之救赎、社会之建设全方位的宣言。信经信条的重要性仅仅次于圣经。而且，任何宗教都有其信仰宣告，国家的独立有宣言，党派的成立也有宣言。基督徒失去了正确的信经信条就失去了立场，就无法富有果效地从事属灵的争战。基督教从一开始所面临的就是外有异教的迫害，内有异端的侵扰，心思意念的属灵争战是不可避免的。基督徒应当怎么办？著名的改革宗神学家巴文克提醒我们：“当错谬与异端越来越狡猾的时候，教会就要更加紧迫地留心所承认的真理，并且确切地陈明它的信经。”这本小书简介信经的历史渊源及其重要性，并重点解释对基督教最古老、最有影响的《使徒信经》。希望大家通过研读，知道我们所信的是谁，并满有信心地见证、传扬纯正的福音。

    王志勇

    二零零一年五月五日

    于北京威斯敏斯德书斋


一、信条的重要性

“认识你独一的真上帝，并且认识你所差来的耶稣基督，这就是永生”（约17：3）

    一、信条的重要性

    在当今社会中，因为系统纯正的圣经神学的缺乏，基督教信仰与现实越来越脱节。有越来越多的人知道基督教的存在，但基督教的真正影响却并没有与日俱增。伯尔曼在《法律与革命》（Harold J. Berman, Law and Revolution, 有中文译本）一书中证明了基督救赎的教义对西方社会和法律的影响，并说明现在由于基督教教义的衰落使西方文明走向死亡。当今教会所存在的最大的问题就是把教义和神学从生活中抽象出来，局限在神学院里，局限在私人领域。这样的偏离是圣经中的先知所无法想象到的。世界中反知识、反律法的倾向直接渗透到教会之中，稀释上帝的话语，否定基本的教义，否定上帝的律法，把基督教变成了一种注重个人得救、个人经验、个人感受的以人为中心的神秘宗教。

    信条不仅是教会的根基，也是社会的根基；宗教是文化的精神，文化是宗教的外化。西方文明的大厦背离基督教的信条根基，今天就在人本主义蛀虫的侵蚀下摇摇欲坠。上千年来，基督教在中国因为缺乏牢固的圣经神学和信条根基，只能作为一种边缘文化（非主流文化）发挥作用，从来没有在社会中发挥光与盐的主导性作用。

    论述基督徒信仰真理、说明上帝的特殊启示的方式有两种，一种是信经信条式，一种是教理问答式。信经与信条名称虽异，但实质相同，都是基督教信仰的宣认。信经通常是指宗教改革以前所产生的信仰宣认，而信条则是指宗教改革以后，由希腊教会、罗马教会与新教教会所产生的信仰宣认。所以，以下信经的概念也是完全适合信条的。

    信经是基督徒对信仰内容的宣告承认。信经一向被称为“信仰标准”、“真理标准”，是基督教与异教和异端之间的试金石和真理的标准。在西方最通用的名称是“信仰标记”（symbolum），因为信经表达的是基督徒内心共同的信仰，所以信经成为基督徒灵里互相认识、彼此联系的标记，也是基督徒与异端分别的标记。

    英文中的“信经”(creed)一词出于拉丁文中的credo，意即基督徒对教会所认可的最基本的福音摘要，宣称承认、相信。信经就是大公教会全体或其代表，将圣经中为个人得救所必须，为教会所不可缺少的信仰加以摘要，而规定为大家宣认并信守的条文。

    信经信条就是我们把自己放在基督徒的地位上，根据圣经来为我们自己或他人说明我们信仰的内容，这是用正面的积极的方式阐明我们所信的内容，系统地阐明我们所信的真理在客观上的次序、真理间的关系，以及支配各项真理的原则。在信经和信条中，发言者是基督徒，不等他人问问题，就事先解说了他所信仰的内容是什么。

    教理问答式是从那已经接受圣经启示内容的基督徒那里，问他用什么方法得到这真理的知识，这些知识包括些什么内容，对人生产生的结果又是什么。这就是问答式的信仰阐述。

    对改革宗教会来说，能拥有信经信条和教理问答，乃是一个无上的特权。信经信条和教理问答提供了我们客观的与主观的、神学上的与人学上的特权。将我们头脑中的知识与心灵中的感受配合起来，使之协调一致。这样，上帝的真理才能成为我们心灵与生活中的祝福。在信经信条和教理问答中，基督徒并非是孤立的，乃是与所有的弟兄姊妹有交通。在二者之中，是教会（所有的圣徒）在表达她自己。我们都心里相信，口里承认。

    信经有以下的作用：

    （1）　 信经是教会对圣经真理的摘要，使人对圣经精义一目了然；

    （2）　 信经适合教导儿童和会众，并可记诵歌唱；

    （3）　 信经是教会神学的里程碑，是历代信仰的结晶，直接影响教会的神学思想、教训和生活；

    （4）　 信经是基督教与异教和异端分别的标记；

    （5）　 信经使非基督徒，或其他宗派信徒的注意力集中，进而使他们赞同归依；

    （6）　 信经是基督徒共同的协约，使基督徒确知基督教的基本要道，并坚定信仰；

    （7）　 信经是教会正统信仰的试金石和施行教会法规的准则。信徒和传道人若在信仰和生活上有可质疑的地方，便可用信经作为审问的准则。信经是正统信仰及生活，对抗异端邪说和恶劣行为的干城。

    改革宗教会只承认圣经有无上的权威，因为只有圣经才是上帝的话。信经乃是人的话，所以不能与圣经享有同样的权威，只能次于圣经，并且其权威的大小，与其符合圣经的程度成正比。改革宗教会所公认的信经有《使徒信经》、《尼西亚信经》、《迦克敦信经》、《亚塔纳修信经》；所公认的重要信条有《比利时信条》、《第二纥里微提信条》、《多特信条》、《威斯敏斯德信条》；比较有影响的教理问答有《日内瓦教理问答》、《海德堡教理问答》、《威斯敏斯德大教理问答》、《威斯敏斯德小教理问答》等。


二、《使徒信经》简介

二、《使徒信经》简介

    1、我信上帝，全能的父，创造天地的主。
    2、我信主耶稣基督，上帝独生的子；
    3、因着圣灵感孕，从童贞女马利亚所生；
    4、在本丢彼拉多手下受难，被钉在十字架上，受死，埋葬；
    5、降在阴间；第三天从死里复活；
    6、祂升天，坐在全能父上帝的右边；
    7、将来必从那里降临，审判活人、死人；
    8、我信圣灵；
    9、我信圣而公之教会；我信圣徒相通；
    10、我信罪得赦免；
    11、我信身体复活；
    12、我信永生。阿们！

    《使徒信经》在主后二至九世纪成形，是基督徒敬拜中使用最广的信经。核心是三位一体和上帝创世的教义。

    传说这是使徒们在基督升天第十日的时候写下的，因此被称为《使徒信经》。又据教会最早的遗传说，使徒们在耶路撒冷五旬节的经验后，在他们分散四方传播福音以前，为求大家教训的一致，便由十二个使徒从彼得开始到马提亚，各贡献一条，就是使徒信经中的十二条规定。此事现在无法考证，但其中的每一教义都可以在使徒时代的教导中发现。

    《使徒信经》最初是由于教会的生活和世纪的需要而产生的。教会在慕道友的最后预备过程中将它教授他们，并叫他们在受洗的时候宣认，又在个人灵修的时候念诵、默想。

    《使徒信经》在基督徒的信仰和生活中所具有的权威，仅居于圣经之下。它被称为是“信经的信经”。它用圣经的文字和精义，概括了得救所必须的基要信仰。它宣认三位一体的上帝，分为三段：首先宣认的是创造的教义，上帝是全能的父，是天地万物的创造者；第二段宣认的是救赎的教义，耶稣是完全的人，也是完全的上帝，祂的生、死、复活、升天和再来都是超自然的；第三段宣认的是成圣或成全的教义，宣认圣灵、神圣大公教会、圣徒相通、罪得赦免、永生。《使徒信经》阐述世界的创造和护理，世界的救赎和复兴，以及最后的审判，是一个历史性的宣告。

    《使徒信经》不是对教义的抽象，而是对救赎真理和事实的宣认。《使徒信经》对基督教救赎真理的历史事实的宣认最概括，最简短，因此尼西亚会议前期教父称之为“真理标准”、“信仰标准”、“使徒遗传”、“使徒宣道”、“信仰标记”。路德认为基督教真理不能有比它更简短和更清晰的陈述了。加尔文认为它是基督教信仰对圣经最可钦佩和最为真实的摘要。它比其他信条更宜于教导和崇拜之用。自古及今，《使徒信经》是基督教各教会、各宗派之间的共同信经，是彼此之间相通的基础。


三、第一部分：论圣父上帝和人的受造

三、第一部分：论圣父上帝和人的受造

    “我信上帝”： “我信”，不是“我们信”。基督教首先是一个个人的信仰。每个人都要来到上帝的面前为个人的行为作出交待，父亲不能代替儿子，儿子也不能代替父亲。其次，基督徒信仰的对象是上帝，不是有形无形的物质（相反，祂是有形无形的一切物质的创造者），比如金钱、个人、组织等；也不是抽象的概念、纯粹的理念和教条的原则；而是恰如在《使徒信经》中所宣认的三位一体的又真又活的上帝。祂是“自有永有的”，是“亚伯拉罕的上帝，以撒的上帝，雅各的上帝”（出3:14）。

    基督教所信仰的上帝是独一的真上帝。“耶和华我们的上帝是独一的主”（申6:4）。在新约中主耶稣在回答文士的问难时就曾引用这段经文（可12:29）。使徒保罗也曾说：“虽有称为神的，或在天，或在地，就如那许多的神，许多的主。然而我们只有一位上帝，就是父”（林前8:6）。

    “全能的父”：上帝是全能的，在祂没有难成的事（创18:14；耶32:17）；强辩的也不可与全能者争论，祂的智慧无人能够测度，祂的旨意无人能够拦阻（伯40:2；罗11:33-36），“我怎样思想，必照样成就；我怎样定意，必照样成立”（赛14:24）。

    上帝是我们的父，我们都是祂生的（徒17:28-29）。堕落之人被剥夺了儿子的身份和权柄，我们却因着耶稣基督的救赎重新得儿子的名分。“你们所受的不是奴仆的心，仍旧害怕；所受的乃是儿子的心，因此我们呼叫‘阿爸，父！’圣灵与我们的心同证我们是上帝的儿女”（罗8:15-16）。

    “创造天地的主”：上帝不但是全能的父，而且是创造天地万物的主。圣经上的第一句话就是“起初，上帝创造天地”（创1：1）。这就是上帝的宣告，上帝不需要向人解释什么，也无需向人证明祂的存在。祂是创造天地万物的主，是宇宙万物的主宰，祂说立就立，祂命有就有。宇宙中的一切都见证上帝的存在和伟大。“诸天述说上帝的荣耀，穹苍传扬祂的手段”（诗19:1）。有关上帝存在的知识是人所无法逃避的，“自从造天地以来，上帝的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿”（罗1:20）。

    上帝创造了天地之后，又创造了有形无形的万物，并且宣告都是美好的（创1:1-25）。上帝最后的杰作就是人，是按照祂自己的形像造的，并把治理的使命交托给人（创1:28;9:1-2;诗8:6-8），这就是改革宗神学所强调的文化使命或治理使命。上帝不仅从事创造之工，祂也从事管理之工，祂一直掌管着整个宇宙，“祂是治理全地的大君王”（诗47:2）。祂不停地工作，从创造开始直到如今。正如主耶稣所说：“我父做事直到如今，我也做事”（约5:17。基督徒要与主同工，就是通过各样的工作完成上帝交托我们的治理全地的使命。

    惟有上帝是全能的父，创造天地万物的主，祂是“忌邪的上帝”（出20:5）。“我是耶和华，这是我的名。我必不将我的荣耀归给假神，也必不将我的称赞归给雕刻的偶像”（赛42:8）。“创造宇宙和其中万物的上帝，既是天地的主，就不住人手所造的殿，也不用人手服侍，好像缺少什么；自己倒将生命、气息、万物，赐给万人”（徒17:24-25）。偶像崇拜一直是人类最大的问题。偶像崇拜的核心就是自己作主，不顺服上帝的律法，自己为自己立法，自己为自己决定善恶（创3:5）。

    “我们务要认识耶和华，竭力追求认识祂；祂出现确如晨光，祂必临到我们像甘雨，像滋润田地的春雨”（何6:3）。认识上帝，荣耀上帝是人生的首要目的。我们要寻求圣灵的光照，竭力追求认识祂，并在个人和社会生活的方方面面弘扬见证上帝奇妙的知识，直到“认识耶和华荣耀的知识，要充满遍地，好像水充满洋海一般”（哈2:14）。

    含义：我信我主耶稣基督永恒的父，凭空创造天地，以及其中所有，又用祂永恒的意志和照顾托住、管理天地，祂因祂儿子基督的缘故作我的上帝和天父，我信靠祂必供给我身灵一切的需要，而毫不怀疑；再者，在这流泣谷，凡祂给我差来的不幸，都要变为有益于我的；因为祂既是无所不能的上帝，祂便能如此行，并且祂既是信实的天父，祂也愿意如此行。

    我信上帝用无所不能，无所不在的能力，犹如用祂的手，仍旧托住天地和万物，并且管理它们，以致一草一木，天晴天雨，丰收饥荒，食物饮料，健康疾病，富足贫穷，一切的一切都非由于偶然，而是出于上帝之手。

    我信我可以在患难中忍耐，在顺境中感谢，并把将来交托给我信实的天父上帝，因为万物都在祂手中，祂若不许，它们动也不能动，所以没有什么能使我与祂的爱隔绝。

    教理：此处所阐明的是基督教最重要的教义：创造的教义－上帝是全能的父，是天地万物的创造者。承认创造的教义自然就承认：1）主权的教义—唯独上帝是至高无上的，没有任何受造物能够拦阻祂的旨意和作为；2）预定的教义—上帝在永世之中就对世上万有有着祂自己的计划，上帝的计划必要成就，世界历史就是祂的定旨先见不断成全的过程。3）护理的教义—上帝眷顾一切，祂是历史之主；护理就是上帝以祂大能的膀臂和智慧在创造和救赎中实现祂的计划。


四、第二部分：论圣子上帝和人的救赎

四．第二部分：论圣子上帝和人的救赎

    “我信主耶稣基督”：耶稣是救主的意思，基督是受膏者的意思，在希伯来文中就是弥赛亚。耶稣基督是我们的救赎主，祂是主，是我们生命的主人。祂是上帝所膏立的先知、祭司与君王。新约圣经宣布耶稣是基督，是旧约先知所预言的弥赛亚。“耶稣是主”（罗10:10），乃是基督徒最伟大的宣告。“除祂以外，别无拯救。因为在天下人间，没有赐下别的名，我们可以靠着得救”（徒4：12）。个人不是救世主，家庭不是救世主，教会不是救世主，国家也不是救世主。“凡求告主名的，就必得救”（罗10:13）。

    “上帝的独生子”：祂是父上帝独生的子，这是指祂独特的地位，是任何受造物都无法相比，无法替代的。耶稣基督存在于永世之中，并不是父上帝在时间中的受造物。惟有基督是上帝永恒的本来的儿子，我们都是因基督的缘故靠恩典被收纳为上帝的儿女。耶稣基督在降世为人之前，就是太初原有的生命之道：“太初有道，道与上帝同在，道就是上帝。这道太初与上帝同在”（约1:1-2）。在上帝创造宇宙万有之先，祂就为父上帝所生，是从上帝出来的上帝，从光出来的光。祂从太初就与上帝同质、同荣、同权，是上帝的独生爱子，是受生的，而不是被造的。这是基督耶稣与父上帝的关系。

    基督是万有的本源，也是万有的最终目标和归宿（西1:15-16）。万有靠祂而立，被造的一切在祂里面得以结合在一起，各自按其规律运行，成为有条不紊、秩序井然的宇宙。祂常用祂权能的命令托住万有（来1:3）。这是基督耶稣与宇宙万有的关系。

    “因着圣灵感孕，从童贞女马利亚所生”：耶稣基督是从起初原有的生命之道，为了救赎上帝所拣选的人脱离罪恶，与上帝和好，祂道成肉身，取了奴仆的形像，成为人的样式（腓2:6-7）。祂“不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从上帝生的”（约1:13）。耶稣基督的本源是出于上帝，而不是人；祂是由圣灵感孕童贞女马利亚而取了肉身，并成为人（路1:35）。道成肉身是极大的神迹，是基督教的核心启示。耶稣基督虽然与上帝同等，但不是抓住不放，反而倒空自己，亲自成了血肉之体，使道与肉身完全成为一体，也使肉身成为完全听命于上帝的器皿，把上帝表现在人间。东方异教哲学总是认为人的身体是污秽的，印度的佛教认为身体是臭皮囊，希腊人认为身体是灵魂的监狱，他们所竭力寻求的是摆脱身体的束缚。道成肉身的教义－完完全全的上帝成为肉身的形像－对东方异教哲学来说是不可思议的。“世人凭自己的智慧，既不认识上帝，上帝就乐意用人所当作愚拙的道理拯救那些信的人，这就是上帝的智慧”（林前1:21）。

    “在本丢彼拉多手下受难，被钉在十字架上，受死，埋葬，降在阴间”：耶稣基督是完全的上帝，也是完全的人。祂是上帝之子，也是人之子。从人的方面来看，祂是完人的模范，祂的一生完美无缺。祂没有罪性，也从来没有犯过罪，没有作过一件不好的事（路23:41）。祂有人的自然生命的需要，如衣食住行，和我们一样。祂也曾凡事受过试探，和我们一样，只是祂没有犯罪（来4:15），并且胜过了一切的试探；祂自己既然被试探而受苦，就能搭救一切被试探的人（来2:18）。

    耶稣基督的一生，是为世人受穷、受苦的一生。祂一生过着艰苦贫穷的生活。没有度过什么安舒的日子。祂降生在肮脏、狭窄、阴暗的马槽里（路2:7），出来传道以前，做了穷苦的木匠，担负全家的生活。出来传道以后，昼夜辛苦劳碌，传讲天国的道理，医治各样的疾病，忙得连饭也顾不上吃（可3:20），苦到没有枕头的地方（路9:58）。最后却因莫须有的“罪名”，被钉在十字架上。耶稣基督在十字架上被杀，作了赎罪的羔羊、新约的中保，使人得以与上帝和好。祂在十字架上把那加于我们身上的咒诅担在自己身上，赎出我们脱离律法的咒诅（加3:13）。十字架彰显了上帝的大爱，也彰显了上帝的荣耀。十字架的道理，在那灭亡的人为愚拙。在我们得救的人却为上帝的大能（林前1:18）。

    主耶稣基督完完全全顺服父上帝的旨意，“既有人的样子，就自己卑微，存心顺服，以致于死，且死在十字架上”（腓2:8）。祂在世上为我们树立了顺服上帝旨意的典范。

    “第三天从死里复活”：耶稣基督被钉十字架，是要藉着死败坏那掌死权的，就是魔鬼（来2:14）。耶稣的受死、埋葬并不是事情的结束，关键是到了第三天，耶稣从死里复活了。耶稣的死里复活是基督教真理的要道之一，使徒保罗说：“基督若没有复活，我们所传的便是枉然，你们所信的也是枉然”（林前15:14）。

    耶稣基督从死里复活，意义极其重大。没有耶稣基督的死里复活就没有基督教。“因从死里复活，以大能显明是上帝的儿子”（罗1:4）。“所以上帝将祂升为至高，又赐给祂那超乎万名之上的名，叫一切在天上的、地上的和地底下的，因耶稣的名无不屈膝，无不口称耶稣基督为主，使荣耀归于上帝”（腓2:9-11）。

    “祂升天，坐在全能父上帝的右边”：耶稣基督不仅复活，“祂受害之后，用许多的凭据将自己活活地显给使徒看，四十天之久向他们显现，讲说上帝国度的事”（徒1:3）。祂在门徒的注视下“被取上升。有一朵云彩把祂接去”（徒1:9）。并且“祂升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人”（弗4:8）。“祂是上帝荣耀所发的光辉，是上帝本体的真像，常用祂权能的命令托住万有。祂洗净了人的罪，就坐在高天至大者的右边”（来1:3;1:13；8:1;10:12;12:2;西3:1;弗1:20）。

    基督在给门徒大使命的吩咐中应许“我就常与你们同在，直到世界的末了”（太28：20）。基督是真人，也是真上帝：照祂的人性说，祂现在不在地上；但照祂的神性、尊荣、恩典和灵说，祂无时不在我们中间。

    “将来必从那里降临，审判活人、死人”：这里讲的是世界末日的审判。世界有开始，有转折，有结束。在世界来说结束的时候，基督要坐在祂的圣宝座上审判活人、死人：“我又看见一个白色的大宝座与坐在上边的，从祂面前天地都逃避，再无可见之处了。我又看见死了的人，无论大小，都站在宝座前。案卷展开了，并且另有一卷展开，就是生命册。死了的人都凭着这些案卷所记载的，照他们所行的受审判。于是海交出其中的死人。他们都照着各人所行的受审判。死亡和阴间也被扔在火湖里，这火湖就是第二次的死。若有人名字没记在生命册上，他就被扔在火湖里”（启20:1-15；参太25:31-46；约5:27；徒10:42；17:31；提后4:1）。上帝的审判随时都在进行，在世界历史结束的时候，上帝的审判达到高峰。

    基督徒要忠心地完成主所交托传播福音、治理全地的使命，而不可随意揣度祂的到来，更不可放弃眼前的工作而等待主来。“当祂往上去，他们定睛望天的时候，忽然有两个人身穿白衣站在旁边，说：‘加利利人啊，你们为什么站着望天呢？这离开你们被接升天的耶稣，你们见祂怎样往天上去，祂还要怎样来”（徒1:10-11）。基督徒不可站着望天，更不可听信人的主张，倒要洁净自己，分别为圣：“亲爱的兄弟啊，我们现在是上帝的儿女，将来如何，还未显明；但我们知道，主若显现，我们必要像祂，因为必得见祂的真体。凡向祂有这指望的，就洁净自己，像祂洁净一样”（约一3:2,3）。使徒保罗也劝戒我们：“你们务要坚固，不可动摇，常常竭力多作主工，因为知道你们的劳苦，在主里面不是徒然的”（林前15:58）。

    基督审判的教义使我们即使在诸般的忧愁逼迫中，也能仰望祂，祂是公义的日头，祂要将一切抵挡上帝荣耀的福音，逼迫上帝子民的仇敌都灭在永远的沉沦中，却要把一切的选民都带到祂自己那里，享受天上的快乐和荣耀。这对基督徒，是莫大的安慰。

    含义：我信主耶稣基督，祂把我从罪恶里救出来，我不能从任何别人那里寻求或得着拯救，在祂里面有我得救所必须的一切。祂名为基督，因祂被父上帝任命，用圣灵膏立，作我的大先知和大教师，祂向我完全启示上帝关乎我救赎的旨意；祂又是我唯一的大祭司，用一次所献上的身体救赎了我，并永远活着为我向上帝代求；祂又是我永远的君王，用祂的真道和圣灵管理我，并保守我在祂为我所获得的救赎中。

    我因信而为基督徒，成为基督的肢体，并因此分享祂的受膏；为的是我也可以承认祂的名，可以把自己作为感谢的活祭献给祂，又可以用无亏的良心在今世反对罪恶和魔鬼，与祂一同作王治理全地。

    我信主耶稣基督是真上帝，在万世以前为父所生；也是真人，由童贞女马利亚而生。祂是我的主。我本是失丧堕落的受造之物，祂救赎了我，不是用金银，乃是因祂无罪而受苦受死，用祂圣洁的宝血把我从罪、死亡和魔鬼的权势中赎回。祂把我赎回，是让我属乎祂，在祂的国度中生活，顺服祂，终身在祂面前，坦然无惧地以圣洁和公义侍奉祂。

    教理：此处所阐明的是对人来说最重要的教义：救赎的教义－耶稣是完全的人，也是完全的上帝，祂那超自然的出生、死亡、复活、升天和再来包含了人类所需要的一切救恩。承认救赎的教义就必然承认：1）原罪的教义—人犯罪不仅违背了上帝的律法，并且也扭曲了人的性情，使人不再能够完全遵行上帝的律法；没有任何人能够靠自己的善行得救；2）代赎的教义—耶稣基督代表并代替选民成全了上帝的律法，使律法的义能够归算到他们的身上；3）中保的教义—只有耶稣基督是上帝与人之间圣约的中保，唯独祂既是完全的上帝，完全的人，为选民完美地履行了先知、祭司与君王的职分。


五、第三部分：论圣灵上帝和人的成圣

五．第三部分：论圣灵上帝和人的成圣

    “我信圣灵”：关于圣灵的教义，《尼西亚信经》有更全备的概括：“我信圣灵，赐生命的主，从父与子而出，与父和子同受敬拜，同受尊荣，祂曾藉着众先知说话。”

    “我信圣灵是主”：“论到圣灵你相信什么？ 回答：第一，我相信祂是与父子同为永恒的上帝。第二，祂是赐给我的，祂用真信心使我分享基督和祂一切的恩惠，安慰我，永远与我同在”（《海德堡教理问答》53问）。相信圣灵是主，就是相信圣灵是三位一体的真神中的一位（创1:1-3; 太28:19; 林后13:14）。圣灵和圣父、圣子一样，同体同质，同受敬拜，同享尊荣。祂在万有之先，与父、子一同创造宇宙万有；也是今天仍然活着并永远活着的上帝。祂运行在万有之中、历史之中、人心之中。

    在基督教历史上，在认信三位一体真神的三个位格方面一直有异端出现。在涉及圣灵的位格方面，最常见的异端就是否认圣灵的位格。现代人在寻求属灵的体验方面往往趋向于神秘化和情绪化，强调非理性的体验，特别是在圣灵的充满方面，极端灵恩派往往强调“说方言”、“医治”等可见的神迹奇事。但在圣经中，与圣灵密切相连的却是智慧和谋略。先知在圣灵的引导下，在复杂的社会和政治环境中，根据上帝的律法运筹帷幄。圣灵给人的影响并不是盲目、愚蠢、荒唐和混乱，而是有力量，有思想。就如使徒保罗所强调的那样：“因为上帝并不是叫人混乱，乃是叫人安静”（林前14:33）。圣经中最早提到圣灵和圣灵充满的地方是在旧约中，圣灵赐给人实际的知识和技巧：“我也以我的灵充满了他，使他有智慧，有聪明，有知识，能作各样的工，能想出巧工，用金、银、铜制造各物，又能刻宝石，可以镶嵌，能雕刻木头，能作各样的工”（出31:2-5；参35:30-35）。这里讲的不是神秘的狂喜，而是艰辛的工作，精雕细凿，作各样的工。上帝的律法所注重的是实践，目标就是上帝的国度。圣灵所注重的也是实践，圣灵的目标也是上帝的国度。不管我们自己感觉如何，上帝对我们的狂喜的体验并不感兴趣。上帝所注重的是祂的国度和我们的服事。

    耶稣基督在地上服事时是被圣灵充满的。圣灵充满是让人完成治理的使命，成就上帝国度的大事。在《以赛亚书》中清楚地描述了弥赛亚被圣灵充满的事：“从耶西的本必发一条，从他根生的枝子必结果实。耶和华的灵必住在他身上，就是使他有智慧和聪明的灵、谋略和能力的灵、知识和敬畏耶和华的灵。他必以敬畏耶和华为乐，行审判不凭眼见，断是非也不凭耳闻；却要以公义审判贫穷人，以正直判断世上的谦卑人，以口中的杖击打世界，以嘴里的气杀戮恶人。公义必当他的腰带，信实必当他胁下的带子”（赛11:1-5）。圣灵的工作与圣父圣子的工作是完全一致的。保罗在写给歌罗西教会的书信中所强调的就是圣灵充满的人所注重的是实际的工作（西1:9-12；参多2:1-15）。在圣灵的恩赐中，智慧和知识占有重要的地位。“我所祷告的，就是你们的爱心在知识和各样见识上多而又多，使你们能分别是非，作诚实无过的人，直到基督的日子；并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归于上帝”（腓1:9-10）。

    “赐生命的主”：重生就是得到圣灵所赐的新生命。圣灵就是赐生命者，在《约翰福音》第三章，耶稣和尼哥底母的谈话。耶稣对他说：“我实实在在地告诉你：人若不重生，就不能见上帝的国”。因为尼哥底母不理解，主又对他说：“我实实在在地告诉你：人若不是从水和圣灵生的，就不能进上帝的国。从肉身生的，就是肉身；从灵生的，就是灵”（约3:3-6）。重生就是成为新人。“这新人是按着上帝的形像造的，有真理的仁义和圣洁”（弗4:24）。“若不是被圣灵感动的，也没有能说耶稣是主的”（林前12:3）。重生是父上帝的拣选，子上帝的救赎，圣灵上帝的更新，完完全全出于上帝的恩典和大能，没有任何来自人的主动的参与。

    圣灵的感动是为了成就上帝的旨意。扫罗是以色列历史上的第一个君王，但他不遵行上帝的吩咐，任意妄为，被上帝离弃，陷入半疯癫的状态。但上帝的灵也曾感动他，使他成为新人，不再是一门子心思寻找自家丢失的驴子，而是思想以色列国家大事（撒上10:6-13）。后来他被邪灵附体，追杀上帝的受膏者大卫。即使在这样的情况下，“上帝的灵也感动他，一面走一面说话，直到拉玛的拿约。他就脱了衣服，在撒母耳面前受感说话，一昼一夜露体躺卧”。所以在以色列人中有一个谚语：“扫罗也列在先知中吗？”（撒上19:23-24）。扫罗当然不是上帝的先知，扫罗仍然是扫罗。上帝的灵甚至感动异教的先知巴兰和他的驴子（民23-24）。所以耶稣警告我们：“凡称呼我‘主啊，主啊’的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。当那日，必有许多人对我说：‘主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？’我就明明地告诉他们说：‘我从来不认识你们，你们这些作恶的人，离开我去吧！’”（太7:21-23）。“作恶的人”又可以翻译为“行为不法的人”，就是不持守上帝的圣约，不遵行上帝律法的人。

    圣灵上帝以上帝的大能的形式彰显，祂的工作一是让人明白真理，有各样的智慧，成就主的工作；二是赐给人能力，使人分别为圣，向主而活；三是把上帝的律法刻在人的心里，使人追求上帝的义。这一切的核心目的就是恩膏上帝的选民荣耀上帝，永远以上帝为乐，完成治理全地的使命。为了这一目的的达成，圣灵上帝始终感动、光照、引导、恩膏上帝的约民，甚至也使用不敬虔之人的工作，“人的忿怒要成全你的荣美”（诗76:10）。

    “从父和子而出”：圣灵是三位一体中的一位，有祂自己独立的位格。因为圣子升天，因祂的名由父差来，因此说圣灵是从父和子而出（约15:26；罗8:9；加4:6）。

    “与父和子同受敬拜，同受尊荣”：三位一体的上帝在本质上是完全同等的，只是在功能上有不同的分工。因此圣父、圣子、圣灵同受敬拜，同受尊荣。三位一体的上帝通过基督使堕落之人得以重生。圣灵教导、引导、指导人明白各样的真理。在伊甸园里，亚当有上帝的话语的引导，有着上帝的同在（创2:16；3:8-19）。现在，得救之人有成文的全备的上帝的话语，并有上帝的灵住在里头（林前3:16），圣灵根据圣经引导人，使人智慧、圣洁、公义、治理。这些都不是以个人的纯粹的体验为主，而是把上帝的国度和上帝的公义放在第一位（太6:33）。

    “祂曾藉着众先知说话”：圣灵直接说话：“圣灵对腓力说：‘你去贴近那车走’”（徒8：29）。“因为说话的不是你们，乃是圣灵”（可13：11）。圣灵藉先知的口说话：“圣灵藉大卫的口”（徒1：16）。圣灵感动人：“预言从来没有出于人意的，乃是人被圣灵感动，说出上帝的话来”（彼后1：21）。“圣经都是上帝默示的，于教训、督责、教导人学义都是有益的，叫属上帝的人得以完全，预备行各样的善事”（提后3：15－16）。

    “我信圣而公之教会”： 在全人类当中，自世界之始到世界之末，上帝的儿子藉着祂的圣灵和真道为自己聚集、护卫并保守一群选民在真实的信仰里联合，直到得永生。

    信徒的成长离不开教会。加尔文在评注《以弗所书》4章13节的时候说：“教会就是一切敬虔之人共同的母亲，教会扶养、滋润上帝的孩子长大成人，不管是国王还是农夫，都是如此。这一工作是通过教会的服事完成的。”

    教会的第一个特征是“神圣性”，这是指教会的圣洁性。教会是属上帝的，是圣洁的。主呼召我们过圣洁的生活，非圣洁不能见主（弗5:25-27）。

    教会的第二个特征是“大公性”，这是指教会的普世性。基督教会的大公性首先是：我们所信靠的上帝是三位一体的上帝，生命和思想的一切领域都处在上帝的治理和律法之下。上帝是治理全地的大君王，是天地的创造者（创1:1；约1:1-3）。“凡犯罪的，就是违背律法；违背律法的，就是罪”（约壹3:4）；教会的大公性还表现在基督的治理包括所有的人。任何国家或政府都不可能是大公性的。它们的管辖范围都是有限的。而基督的治理则包括所有的人，不管是信徒，还是不信的人，毫无例外，或者是接受基督的福佑，或者是接受审判。基督教会不是一个秘密的小团体。基督教会包括一切靠耶稣基督得救，为祂的宝血洗净，被圣灵成圣并印证的人。教会并不限于某地，而是遍布于全世界；教会因对上帝及其真道的认信而联合一致。

    神秘宗教追求的是个人狂喜的体验，死后不朽的生命。它们所提供的不是现世的生活方式，而是逃避现在的生活。所有的秘密宗教都倾向于离开现实而得救赎，都有否定上帝和人的律法的倾向。不强调道德的内容，不注重伦理的法则。它们所关注的是灵魂的不朽、死后的生命、摆脱因果的报应，常与巫术和邪灵崇拜合在一起。基督教信仰则恰恰相反。我们所信的是圣经中所启示的自有永有的三位一体的上帝，而上帝所启示的自证内证的永恒无谬的圣经则是我们信仰的历史性和客观性标准。基督信仰和基督教会是一切迷信的天敌。

    教会的第三大特征是“使徒性”，这是指教会的继承性。教会按使徒所确认和宣扬的真道，遵守使徒的教训，建立在先知和使徒的根基上，有耶稣基督自己为房角石。并且按照使徒的传统，代代相传，直到现在，并且继续传递下去。

    由于受人本主义哲学、自由主义神学的影响，许多自称信主的人，不接受教会的圣礼，不参加教会的生活，更不接受教会的管教，根本没有“圣徒相通”的概念。求主光照他们，使他们明白教会在基督徒生活中的重要性。以下是《比利时信条》中关于教会的规定，请参考：

    第廿七条　论大公基督教会

    我们相信并承认一个大公或普世教会，这是由真正的基督信徒所组成的圣会，他们都一直期盼在基督耶稣里得享救恩，都被基督的宝血洁净，并由圣灵使之成圣，从圣灵受了印记。

    基督是永远的君王，假如没有子民就不会如此。因此，很显然，这一教会从创世之初就已经存在，并且存续到世界的末了。这一神圣教会得蒙上帝的保守和扶持，抵挡全世界的攻击。虽然这一教会有时显得非常藐小，在人的眼中被视为乌有，正如在亚哈掌权的危险时期，上帝仍然为他自己保守了七千人，他们都是未向巴力屈膝的。

    此外，这一神圣教会并非局限于一个特定的地方、特定的人群，乃是分散在全世界。但是，藉着信心的大能，这一教会仍然是同心合意地联合为一个整体，同被圣灵所感。

    第廿八条　论人人都当加入真教会

    我们相信，既然这一神圣教会是那些得救之人的聚集，并且在她之外，别无救恩，所以，不管个人处境如何，任何人都不应当退出这一教会，在她之外自己生活。所有人都有责任加入这一教会，与她联合，保持教会的合一，顺服其中的教义和劝惩，把自己的颈项置于耶稣基督的轭下。作为同一身体的成员，彼此之间当根据上帝赐给各自的才能，使弟兄得造就。

    更当确实遵守的是，所有信徒都有责任，根据上帝的圣言，将自己与那些不属于教会的人分开，并且加入上帝在当地各处所设立的地方教会。即使掌权者和国家法令反对，遭受死亡或其它身体方面的刑罚，也当如此。因此，那些退出真教会，或不加入真教会的人，都是违背上帝的吩咐而行事。

    第廿九条 论真教会与假教会分别开来的标记

    我们相信，我们应当殷勤并且谨慎地根据上帝的圣言分辨何谓真教会，因为世上所有异端教派都自取教会之名。但是，我们在此处所说的并不是那些假冒伪善之人，他们在教会中与那些善良的信徒混在一起，表面上看来是在教会之中，但实际上并不属于教会。我们所说的乃是属于真教会的团体与交通必须与那些自称是教会的异端派别分别开来。

    区别真教会的标记如下：是否在这教会中有纯正的福音真道；基督所设立的圣礼是否在这教会中得到纯正的施行；是否按教会法规惩处罪恶。总之，就是凡事都是按照上帝的纯正圣言而行，拒绝与之相悖的一切，承认耶稣基督是教会唯一的元首。从这些标记可以确知一个教会是否是真教会，任何人都不得从这样的真教会中分离出来。

    关于真教会的肢体，可以用基督徒的标记，也就是真信心的标记来分辨：接受耶稣基督为独一的救主；离弃罪恶，追求公义；热爱独一的真上帝和自己的邻舍；既不偏左，也不偏右；把肉体及其邪情私欲钉死在十字架上。但这并不是说他们本身就没有极大的软弱，但他们确实在自己的一生中天天藉着圣灵与自身的各种软弱争战，不断地以我们的主耶稣基督的宝血、受死、受难和顺服为自己的避难所，唯独在祂里面他们才藉着信祂而罪得赦免。

    至于假教会，乃是更多地将权能和权威归于自己和自己的规定，而不是归于上帝的圣言，也不把自己顺服在基督的轭下。假教会不仅不按照基督的教训施行圣礼，还按照自己所认为合适的加加减减。她依靠人过于依靠基督，迫害那些按照上帝的圣言圣洁度日，并且责备她的谬误、贪婪和偶像崇拜的人。这两种教会各不相同，很容易分辨清楚。

    “我信圣徒相通”： 教会就是圣徒相通，互通有无，一起分享上帝的恩赐。自诩敬虔，却不参加教会生活，偏离圣徒相通，或者是还不明白上帝的真道，或者是假冒伪善。基督教是个人的信仰，但上帝又把我们每一个人都安放在祂所建立的教会中。凡上帝拣选爱祂的人，也一定爱祂拣选的其他圣徒。“我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。你们若有彼此相爱的心，众人就因此认出你们是我的门徒了”（约13:34-35）。在上帝的救赎计划中，教会是上帝所拣选的器皿。上帝是父亲，教会就是母亲（加4:26）。若非教会母亲的孕育，信徒在灵命上就无法得到长进。教会是信徒毕生的学校。偏离真教会在上帝眼中是严重的犯罪。即使教会有缺陷，如果不是本质性的方面，也不应当脱离教会。因为教会是由基督徒组成的，世上没有一个完美的基督徒，也没有一个完美的教会。借口教会存在的微小的问题而脱离教会，就不蒙上帝的祝福。除非教会中真正的信仰被颠倒，没有合乎圣经的圣礼，否则基督徒没有任何理由脱离教会。

    一切信徒都是基督的肢体，与基督和基督一切的丰富和恩赐有分。每个信徒都必须自觉地甘心乐意地时刻使用自己的恩赐，使其他肢体得益处。基督徒就是因基督宝血和福音真理成圣的人。一个圣徒当然必须具备《使徒信经》中所提到的关于父上帝、子上帝和圣灵上帝以及教会的基本信仰。否则所信所传的就不是真正的福音，而是“别的福音”，传这样福音的人“应当被咒诅”（加1:6-9）。“若有人不爱主，这人可诅可咒”（林前16:22）。与传异端邪教的假师傅、不爱主却爱主的祝福的假弟兄，当然谈不上是“圣徒相通”。

    “我信罪得赦免”：上帝因基督赎罪的缘故，不再记念我们的罪，也不再记念我们一生中必须与之作战的那有罪的天性，而是仁慈地将基督的义分给我们，叫我们永远不再被定罪。“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义”（约一1:9）。罪得赦免，也只有在教会中，在圣徒的相通中才有罪得赦免。只有通过教会的团契，通过讲道和圣礼，才有罪得赦免（太16:19；雅1:16）。

    “我信身体复活”：死后，不仅我们的灵魂立刻被带到基督那里，我们的身体也要因基督的权能活过来，再与灵魂联合，并要与基督荣耀的身体相似。

    这一教义是建立在基督的受死埋葬和身体复活的基础上的。基督被钉死在十字架上以后，祂的身体被取下来埋葬了、由于上帝在基督身上所运行的大能大力，使祂从死里复活，并使祂血气的身体变成了灵性的身体（即灵体）。这灵体不受时空的限制，能够按照基督的意志，向祂所愿意显现的人显现。因此基督的死里复活就是指基督的身体复活。

    基督降世是道成肉身，是从圣灵生的，祂的身体是没有罪性的。所以基督的身体与我们的身体有着本质的区别。基督在世生活时，曾在凡事上受过试探，和我们一样，但祂并没有犯罪。我们的身体与基督的身体不同，在我们的肉体之中没有良善，我们放纵肉体的私欲，随着肉体和心中所喜好的去行，死在过犯罪恶之中。所以保罗感叹：“我真是苦啊！谁能救我脱离这取死的身体呢？”这样的身体是没有复活的荣耀的。保罗接着说：“感谢上帝！靠着我们的主耶稣基督就能脱离了”（罗7:25）。这个脱离的方法就是“信主之法”（罗3:27）。“所以我们藉着洗礼归入死，和祂一同埋葬，原是叫我们一举一动有新生的样式，像基督藉着父的荣耀从死里复活一样”（罗6:4）。“你们既受洗与祂一同埋葬，也就在此与祂一同复活，都因信那叫祂从死里复活的上帝的功用”（西2:12）。这就是“头一次复活”（启20:6）－我们在今生今世因信耶稣基督而分享祂的复活。我们藉着圣灵治死我们身体的恶行，顺从圣灵，拣选上帝所喜悦的事。我们的身体成为圣灵的殿堂，不再顺从肉体的私欲。

    我们藉着圣灵而得圣洁的身体，还是必朽坏的血肉之体，还必须经过死，像种子种在地里死了，才能复活成为不朽坏的、荣耀的、强壮的、灵性的身体。也只有这样灵性的身体才能完全承受上帝的国。但是，如果我们活到号筒末次吹响主耶稣降临的时候，那么，在基督里死了的人必先身体复活，变成不朽坏的和不死的；我们这些活着的人，在一霎那间变成不朽坏的和不死的、我们就和他们被提到云里，在空中与主相遇，和主永远同在，同享荣耀。这是我们在基督里活泼的盼望（帖前4:15-17）。

    “我信永生”：当我们信主的时候，就开始在心里觉得永恒快乐，此生之后我们也要得眼睛未曾看见、耳朵未曾听见、人心也未曾想到的完满快乐，在其中永远赞美上帝。

    “上帝爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生”（约3：16）。信耶稣，得永生，这是基督徒都熟悉的经文。主耶稣在被捕前向父上帝祷告时论到永生说：“正如你曾赐给祂权柄管理凡有血气的，叫祂将永生赐给你所赐给他的人。认识你独一的真上帝，并且认识你所差来的耶稣基督，这就是永生”（约17:2-3）。圣经中的生命就是与上帝同在，遵行上帝的旨意；死亡就是离开上帝，悖逆上帝的话语（创2:17）。永生就是蒙上帝的拣选和保守，永远在主耶稣里。“人有了上帝的儿子就有生命，没有上帝的儿子，就没有生命”（约壹5:12）。永生是上帝的恩赐，是因着上帝的拣选和预定、耶稣基基督的救赎，我们从圣灵而得到的新的生命。“亚当所有的后裔都由于我们始祖的罪而堕落在沉沦和毁灭之中，上帝由此显明祂既是慈爱的，也是公义的。上帝是慈爱的，因为祂拯救并保守那些在祂永世的不变的计划中，唯独出于恩慈，丝毫不是因为他们的作为，而是在我们的主耶稣基督里蒙拣选的所有人；上帝是公义的，祂任凭其余的人自取堕落、沉沦”（《比利时信条》16条）。

    “阿们”：阿们的意思是必然真实如此。阿们是我们与上帝立约的印记。当我们说“阿们”的时候，我们就是归入上帝的圣约和教会。我们与主的关系是圣约性的关系。亚当夏娃在伊甸园的时候，上帝就与他立生命之约，并以死亡的苦楚禁止他吃分别善恶树上的果子（创2:16-17）。主耶稣基督藉着祂的宝血与我们立新约（林前11:25）。新约既是旧约的延续，也是旧约的达成。叫亚伯拉罕的福，因基督耶稣可以临到我们外邦人（加3:14）。在这新约之中，立约的上帝仍然是不变的上帝，上帝所设立的完美的律法仍然是不变的律法，所不同的就是两大点：第一，这圣约在范围上不再局限于以色列人中，而是转向全世界所有的人；第二，耶稣基督显明为圣约的中保，为选民成全上帝的律法；选民遵行上帝的律法不是为了要靠自己遵行律法而得救，而是出于爱上帝和爱邻舍的感恩之心。另外，在世界历史进程中，我们仍然处于上帝的律法之下，仍然要根据上帝的律法为我们的行为承担后果。当我们按上帝的律法和诫命而行的时候，就得蒙祝福；当我们悖逆上帝的律法和诫命的时候，就受到咒诅，也就是受到上帝的审判或责罚（申27:11-26）。

    含义：我相信不是因为我自己的思考和选择而来到主的面前，信靠主耶稣基督，而是因着圣灵藉着福音呼召我，用祂的恩赐光照我，洁净我，并保守我在真信心中。同样，祂在地上呼召、聚集、光照、洁净整个的基督教会，并保守在真信心里，与基督同在。在这一基督教会中，祂天天赦免我和其他所有信徒的罪。在末日，祂要使我和一切死去的人复活，并赐永生给我和一切在基督里的信徒。

    教理：此处所阐明的是基督徒生活的核心，也就是成圣的教义。上帝施恩使之在基督里因信称义的人，也必然使之继续在基督里成圣。我们认信成圣的教义，就必然认信以下三大教义：1）圣灵论—只有靠着圣灵的大能大力我们才能在今生今世分别为圣，胜过我们自身残余的败坏、世界的诱惑和撒但的攻击；2）教会论—教会在本质上是上帝的选民，在组织上是上帝所设立的制度性蒙恩之道，教会的兴盛乃是家庭和国家兴盛的桥梁；3）永生论—永生的精义在于我们在基督里与上帝和好，这种和好乃是圣约性的，唯独藉着基督这一圣约的中保才能实现，唯独藉着圣灵的工作我们才能在心灵上真正经历永生之福。


六、综述：因信称义

六、综述：因信称义

    当我们相信这一切的时候，我们就在上帝面前，在基督里称义，并且承受永生。这仅仅是因着我们对耶稣基督的真信心。虽然我们的良心控告我们是严重地干犯了上帝的一切诫命，从来没有遵守任何诫命，并且时常倾向于罪恶 ，可是上帝出于白白的恩典，将基督完全的赎罪、公义和圣洁赐给我们，好像我们从来没有犯过罪，又好像我们自己作成了基督为我们所作成的顺从一般，只要我们是用信心接受这种恩典就够了。

    因信称义就是我在上帝面前蒙悦纳，并不是因为我的信心本身的价值；而是完全因着基督的赎罪、公义和圣洁作为我在上帝面前的义，并且我除非通过信心就不能接受它们作为自己的。我们的善行不能作为在上帝面前之义的一部分。因为能站立在上帝审判台前的义必须彻头彻尾地完全，并且必须与上帝的律法完全相合。可是，我们今生那最佳的善行也不是完全的，都被罪玷污了，在上帝面前不过是污秽的衣裳。虽然我们的善行算不了什么，上帝仍要在今生来世加以奖赏。这奖赏并非是由于我们的善行本身有什么功德或价值，使上帝亏欠我们什么，必须由上帝偿还，乃是纯粹由上帝的恩典而来。凡由真信心在基督里所栽种的人，不能不为此而结感恩的果子。

    因信称义的“信”绝不是抽象地相信什么玄奥的理论、神秘的体验，也不是把耶稣从降临、受死、复活、升天、再来的历史背景中抽象出来的“信”，更不是把耶稣基督的救赎从创造、救赎与成全这一历史过程中完全剥离出来的“信”，而是全备的“信”。这种全备的信正如《使徒信经》所概括的那样，至少包含三大要素：1）我们最终信仰的对象乃是圣父、圣子、圣灵三位一体的上帝；在这个方面我们应当否定单纯强调上帝一个位格的主张；2）我们所信仰的背景乃是创造、救赎、成全这一整个历史进程；在这个方面我们应当否定那种单纯强调救赎为中心、忽略创造与成全的主张；3）我们的信心本身仅仅是一种工具，这种工具本身也是上帝赐给的，使我们能够领受圣父上帝所预定、圣子上帝所成就、圣灵上帝所落实的救恩。这种信心本身使我们与上帝相合，也促使我们积极地投入到上帝为我们所预备的各样善工之中去，就是按照上帝的启示的律法与福音之道，全方位地重建个人、家庭、社会生活的方方面面。“人活着，不是单靠食物，乃是靠上帝口里所出的一切话”（太4:4）。“他们必修造已久的荒场，建立先前凄凉之处，重修历代荒凉之城”（赛61：4）。《使徒信经》就是最起码的信仰标准，为我们提供了宏观性的信仰框架。“此乃大公教会信仰，人除非笃实相信，必不能得救”（《亚他纳修信经》）。

    参考书籍：

    加尔文：《基督教要义》，《以弗所书注释》

    巴文克：《我们合理的信仰》

    路斯得尼：《系统神学》

    路斯得尼：《社会秩序的根基：论早期教会信经和会议》

    基督教文艺出版社：《历代基督教信条》

    刘清芬：《使徒信经要义浅释》

    附录：克斯坦论《使徒信经》

    --选自 《<海德堡教理问答 designtimesp=12104>提要》简释

    原著：克斯坦（G. H. Kersten，1882-1948）　翻译：王志勇


附录：克斯坦论《使徒信经》

附录：克斯坦论《使徒信经》

    真信心接受上帝在福音中所启示的一切。这简要地包括在《使徒信经》十二项信条中。

    20问：上帝在福音中应许并吩咐我们相信的真道的概要是什么？

    回答：这一真道的概要包括在《使徒信经》十二项信条中，这是大公基督教的信仰：

    1．我信上帝，全能的父，创造天地的主。
    2．我信我们的主耶稣基督，上帝独生的子；
    3．因着圣灵感孕，从童贞女马利亚所生；
    4．在本丢彼拉多手下受难，被钉在十字架上，受死，埋葬；
    5．降在阴间；第三天从死人中复活；
    6．升天，坐在全能父上帝的右边；
    7．将来必从那里降临，审判活人、死人；
    8．我信圣灵；
    9．我信圣而公之教会；我信圣徒相通；
    10．我信罪得赦免；
    11．我信身体复活；
    12．我信永生。阿们！

    这十二项信条也被称为《使徒信经》，因为它们基于使徒的教训。是不是十二使徒各自都写了一条呢？当然不是！这纯属虚构（参见Arnold Rotterdam's “Zion's Glory and Strength,” Vol. I, P. 155）。

    这些信条是从洗礼的仪文中发展出来的，其中包括对上帝三个位格的认信：圣父、圣子和圣灵；因为在上帝独一的本质中，有三个位格。这就是以下的问答所阐明的。

    21问：当你认信圣父、圣子和圣灵时，是指有三位上帝吗？

    回答：绝不。因为真正的上帝只有一位。

    从这个问题开始，我们开始考察三位一体的教义。

    只有一位上帝。“以色列啊！你要听；耶和华我们上帝是独一的主”（申6：4）。耶和华自己也这样宣告：“你们如今要知道我，唯有我是上帝，在我以外并无别上帝”（申32：39）；保罗也强调说：“然而我们只有一位上帝”（林前8：6）；　 “只有一位上帝”（提前2：5）。

    盲目的异教徒是多神论者。他们认为对于太阳而言，有日神；对于月亮而言，则有月神；对于和平而言，则有和平之神；对于战争而言，则有战神，等等。人人生来都具有关于上帝的知识，仍然如此盲目！

    从基督教内部分化出去的异端分子也是如此。在谈及上帝的时候，他们教导二元论。在教会历史上出现过各种各样的假基督徒和异端分子，在《比利时信条》中提到马吉安（Marcion）。他在主后140年左右出现，主张有一位注重怜悯的上帝，还有一位强调公义的上帝。摩尼（Manes）也有同样看法，摩尼教就由他而来（第九条）。教会判定他们的主张为异端，这是公正的。只有一位上帝。

    22问：你为何提出圣父、圣子和圣灵三个位格？

    回答：因为上帝在其圣言中就是如此启示祂自己的。这三个不同的位格，就是独一的真上帝，而且我们也是奉圣父、圣子和圣灵的名受洗（太28：19）。

    在一个本质中有三个位格。这是帕克西亚（Praxeas），撒伯流（Sabellius）和撒模特努（Samoatenus）所否认的，他们在主后265年被安提阿大会开除教籍；亚流（Arius）在主后325年在尼西亚大会上被定罪；后来又有一些人继续鼓吹这种异端主张，如瑟维特（Servetus）、瓦伦提努（Valentius）、索西努（Socinus）等等（《比利时信条》，第九条）。

    你能从自然现象证明三位一体的教义吗？

    绝不能！因为这是奥秘，三位一体诚然不违反自然，但却是超出自然。譬如一棵树是一体，有树根、树干和树顶，但这并不能证明三位一体，因为这些都是一棵树的三个部分。然而，在上帝里面，并不是各个部分结合在一起，而是在祂里面有三个位格。同样，水、蒸汽和冰这三种形状也不能证明三位一体，因为三位一体与部分无关，与形状也无关。

    一位上帝，三个位格，这不能从自然证明，但可以从圣经证明。海伦堡提出下列经文作为证明：

    出于旧约圣经的有：1）上帝以复数形式出现的：“我们要照着我们的形象，按着我们的样式造人”（创1：26）；2）上帝与上帝、耶和华和主分开的经文（诗45：7；诗110：1）；3）明确提及并区分三个位格的经文（诗33：6）。

    出于新约圣经的有：1）基督的受洗；2）我们的受洗；3）“因在天上记录的有三：圣父、圣子和圣灵；而这三者本为一”（约壹5：7）[1]。

    除了这些地方的经文证明之外，还有许多经文可以引述。但是，掌握以上各种经文已经足够了。三个位格在本质上是一，因为并非有三位上帝，乃是一位上帝。在圣父中有完全的本质；在圣子中有完全的本质；在圣灵中有完全的本质。但是，上帝并非由三个位格组成，而是在于三个位格之中。所以，我们不可说：在上帝的本质中，三分之一是圣父，三分之一是圣子，三分之一是圣灵。我们应当明确的是：上帝的整个本质在三个位格的每一位里面，同时仍旧是只有一位上帝。这是远超过我们所能理解的。

    圣父是一个位格，圣子是另外一个位格，圣灵也是另外一个位格。这三个位格各有自己不同的属性，也就是存在的方式。至于基本的属性，包括可传递的和不可传递的属性，则是三个位格所共有的。祂们之间的不同在于各自位格的属性。

    圣父是自存的；圣子由圣父受生，圣灵是由圣父和圣子发出。东方教会教导说，圣灵唯独由圣父发出。与此相反，西方教会正确地界定说：filio-que，就是也从圣子发出。所以，圣灵被称为儿子的灵（加4：6）。因此，三个位格之间的区分，不仅仅是在名称上，而且也是上帝本体中有三个位格。圣父没有取我们所具有的人性，圣灵也没有，唯独圣子取了人性。三个位格之间的不同就由此而清楚地显明出来。

    要思考得更完全，我们也当明白圣父是上帝，圣子是上帝，圣灵是上帝。三个位格之间没有先后之分。圣父一直与圣子同在，也一直与圣灵同在。三个位格之间也没有大小之分，圣子、圣灵与圣父同受尊荣和崇拜（约5：23）。

    因此，亚流主张圣子是首先被造的人，这是何等亵渎啊！圣子不是被造的，而是永远的上帝；祂是首生的，在一切被造的以先，万有都是靠祂造的（西1：15-16）。上帝在永恒里并不是孤独的上帝。祂并不需要受造物，祂在时间中创造万有完全是因着祂自己的美意。三位一体的教义非常重要，凡是不忠心、不坚定地相信这一教义的人，就不会得救。

    这三个位格都有各自特殊的工作。圣父是创造者；圣子是救赎者；圣灵是成圣者。这并不意味着圣子与圣灵被排除在创造之工以外，因为诸天是藉着主的话而造，万象是藉着祂口中的气而成（约1：3；诗33：6）。成圣也归属于圣父与圣子之功（利22：9；约17：19；弗5：26）。但是，每个工作又特别归于三个位格中的一位。这一点在圣子在我们的肉身里显现、死亡上非常显著。圣子通过道成肉身、死里复活而完成拯救之工，此工既不归于圣父，也不归于圣灵，而是唯独归于圣子，尽管圣父与圣灵两个位格并不排除在拯救选民的工作以外。圣父是创造者。本讲最后一个问题所谈及的就是创造。

    23问：当你说“我信上帝，全能的父，创造天地的主”时，你相信的是什么呢？

    回答：我相信我们主耶稣基督的永恒之父，从无中创造天地，并继续通过祂的护理维系万有，因着祂爱子基督的缘故，作我的上帝和天父。

    这项信条不仅谈及创造，也承认上帝是永远之父。祂是“我们主耶稣基督的永恒之父”，从永远生了圣子，又从永远拣选祂为中保和救主。

    现在我们来思考创造。到底创造是什么呢？创造就是从无中生有，“这样，所看见的，并不是从显然之物造出来的”（来11：3）上帝是“使无变为有的上帝”（罗4：17）。创造是上帝的作为。一切人所能做的不过是形状的改变，也就是使已经存在的东西具有不同的形状。如果原料缺乏，人的工作就要停顿下来。然而，上帝从无中创造万有。祂出于祂自己的旨意，用大能的行动创造了万物（启4：11）。在上帝创造之前，在祂以外，即使一粒微尘也不存在。

    所以，受造界不是从具有生殖机能的永恒之物质进化而来，也不是上帝在第一日就创造了具有这种机能的物质。上帝是创造者，不单是在第一日，以后的五日也是如此。达尔文的进化论与这种创造论具有不可调合的矛盾，这种进化论可以追溯到古代波斯、巴比伦和埃及人的主张。

    这种学说主张一切生命都从物质进化而来，人类是从猿猴而来，乃是何等荒诞啊！许多人竟然宁愿相信这种愚蠢的学说，而不相信上帝的真道。上帝说：“起初，上帝创造天地。”上帝也创造万物，使其各从其类。葡萄并非采自荆棘，人并非传自兽类。更重要的是，人具有不朽的灵魂，是完全与兽类不同的。只有对上帝的话怀有敌意，才能产生像进化论这样的学说。

    上帝的尊荣要求我们承认上帝从无中创造万有。尘土必定是来自上帝的创造，但受造物并不是来自永恒。唯独上帝是永恒的，是祂在“起初”创造万有。在那之前没有起初，没有时间。上帝使时间出现，祂创造了晚上和早晨。日子、星期、季节也是出于上帝的创造。这种时间的周期性循环是在上帝起初创造天地时开始的，是在大约六千年以前，因此不是在千百万年。上帝创造万有的时间就是正常的六日，而不是六个包含无数时代的时期。上帝明确吩咐我们六日要劳碌作我们一切的工，第七日要安息，因为六日之内耶和华造天和地，第七日便安息了。第一、第二和第三日，那时还没有日出日落，但仍然是正常的日子，有晚上，有早晨，上帝赐给光，也收回光。但是，我们如何解释地上各种物质变化呢？

    树木等等的化石不是要几千几万年才能形成吗？但愿诉诸这种理由的人，自己问问自己：1）上帝到底在地上创造了什么？2）地因我们的缘故受到诅咒，这种诅咒到底引发了什么变化？3）大洪水所造成的各种后果是什么？唯愿我们信守上帝的话，上帝在圣经中明确教导我们祂在六日之内创造天地。

    上帝在霎那间创造了空虚浑沌，然后赋予形状。众天使可能在第一天被造，因为当地安置根基的时候，他们已经存在了（伯38：6-7）。上帝在一时间创造了千千万万的天使，数不胜数。他们中间没有男女之分；没有一个天使是由天使生的。上帝在同一时间创造了他们。所以，天使与人的被造完全不同，人被造是一个人，然后繁衍不息。

    你知道各个创造的日子吗？比较第一日与第四日，第二日与第五日，第三日与第六日，何等地契合啊！第七日，上帝歇了祂一切的工，就安息了。当然，这不是说上帝因为创造之工而感到劳累：“创造全地的主，并不疲乏，也不困倦”（赛40：28）。上帝不像人那样需要休息，上帝的安息是指祂享受、欣赏祂所创造的一切，并非缩手不管。上帝的安息就把第七日分别为圣，祂赐福这日，定为圣日。万物是本于祂，倚靠祂，归于祂。自从造天地以来，上帝的永能和神性就是明明可知的（罗1：20）。耶和华造万物是为祂自己，就是为祂的荣耀（箴16：4）。

    在圣经中，创造被描述为：1）圣父的工作（徒4：24；林前8：6）；2）圣子的工作（约1：3 ；弗3：9；西1：16）；3）圣灵的工作（创1：2；诗33：6）。上帝的三个位格中的每一位，在创造中有其特别的工作。然而创造更多的是指圣父的特别工作。

    圣父的工作还有护理之工。祂通过护理来维持万物，这就是23问答案中所阐明的。“护理”这一名词的英文是providence,在英文钦定本圣经中只出现过一次；其动词形式是provide,汉语的意思就是“预备”，这个词在英文圣经中常常见到。当亚伯拉罕预备把以撒献祭时，他说：“上帝必自己预备作燔祭的羊羔”（创22：8）。后来亚伯拉罕称那地方为“耶和华以勒”，就是“上帝必有预备”的意思。

    论到上帝， “预备”一词在《希伯来书》11章40节也出现过。在这些例子里，这个词的意思是“预知”（foresee），不仅表示上帝预先知道，也表示上帝供应一切必需。这也是“护理”一词的含义。在圣经中，护理被称为：

    1）上帝作王（诗93：1）；

    2）上帝的安排（诗119：91）；

    3）上帝的手（徒4：28）；

    4）上帝的作为（赛28：29）；

    5）上帝的顾念（彼前5：7）；

    6）上帝的托住（来1：3）。参考J. Vermeer所著《教理问答》。

    护理分为三种作为：保守、合作和统管。保守是上帝的大能，由此祂使万物得以延续。这是天父持续性的作为（约5：17）。没有任何受造物是出于自己，也没有任何受造物完全靠自己存在。所有受造物都处于上帝的保守之下。这种保守或者是直接的保守，或者是间接的保守。摩西在何烈山四十日之久，他是处于上帝直接的保守之下。以色列民行在旷野中，上帝用间接的方式来维持他们的生命。又如在基立溪旁的以利亚，和撒勒法的寡妇，都是得到了上帝间接的保守。在直接的保守中，有时上帝按照祂自己的美意直接用施行神迹奇事的方式，特别是为祂的子民更是如此。在圣经中能看到很多这方面的例子。

    合作是上帝的大能，由此上帝赐给力量，使祂的受造物能够行动和运作。在出生时，我们并没有领受到一生需要的力量，但是上帝不断在每一时刻供应我们每一动作的力量。假如没有上帝赐给我们力量，我们就不能举起我们的手，不能转动我们的舌头。但是同时，对于如何运用上帝赐给我们的力量，每个人都要在上帝审判台前交出自己的账本。

    统管是上帝的大能，由此祂引导万事达成特定的目标。一切事，不论大小，不论善恶，都处于上帝的统管之下（弗1：11）。天地万物，不管是有理性的，还是没有理性的，一切受造物都在上帝的掌管之中（伯28：1；徒17：28）。

    罪也处于上帝的统管之下吗？是的，虽然上帝绝不犯罪，但人的犯罪也处于上帝的支配之下。上帝通过人的犯罪来成就祂自己的旨意和计划。例如，约瑟被卖到埃及为奴的事，最后约瑟总结说：“从前你们的意思原是害我，但上帝的意思原是好的，要保全许多人的性命，成就今日的光景”（创50：20）。上帝最终使人的邪恶转为对祂的子民有益。圣经中还有很多类似的例子，例如法老的心刚硬（出9：12），上帝使乖谬的灵进入外邦王中间（赛19：14）。撒但也处在上帝的掌管之下，没有上帝的旨意，牠不能成就任何事（伯1-2）。

    因此，圣经中所阐明的上帝的护理不像回教徒的宿命论那样，护理是上帝不可思议的作为。自然神论也不合乎圣经真道，这种理论主张，受造界就像是一个造好的钟表，是自行运作的。约伯指出这种看法乃是罪人的主张（伯22：15）。

    护理论极为重要。它教导我们：在兴盛的时候要有感恩之心；在患难的时候要有忍耐之心；对于未来，要有信靠之心。

    唯愿我们真诚地相信上帝掌权，唯愿我们能够把自己交托在上帝的手中！这种信靠和交托乃是真信心所结的果子，这种真信心的精义就是深信我们主耶稣基督的永恒之父也是我的上帝、我的父。愿主在我们心中生发这信心，使将我们自己托付给祂，从今时直到永远！

    第五讲　圣子与我们的救赎（24-31问）

    《使徒信经》所总结的十二项条款分为三个部分：圣父上帝与我们的受造，圣子上帝与我们的救赎，圣灵上帝与我们的成圣。在第四讲中我们开始谈及三一论中的圣父上帝与我们的受造，现在我们要讲解第二部分，也就是圣子上帝与我们的救赎。在讲解《使徒信经》第二部分的时候，《提要》首先谈及的就是中保的名称。这些名称就是：耶稣基督，上帝独生的子，主。

    24问：当你说“我信我们的主耶稣基督，上帝独生的子”时，你相信的是什么呢？

    回答：我相信耶稣基督是圣父永恒且独生的子，与圣父上帝和圣灵上帝同一本质。

    中保是上帝之子。在第三讲中，从圣父、圣子、圣灵三个位格的见证中，我们已经毫无疑问地证实了这个真理。祂生在伯利恒的马槽里，在以色列民中行事为人。祂死于各各他，大过所有人。祂不但是人，也是上帝，是父上帝永恒且独生的子，与圣父、圣灵同一本质。祂并不是当祂从童贞女马利亚取得人性时才开始成为上帝之子。那是索西奴的异端教训。索氏死于1604年，他否认圣子从永恒就存在。他的这种异端思想在新派神学中死灰复燃。新神学派主张耶稣是个好人，值得效法。但是，主自己见证祂是上帝之子。新神学派所描述的耶稣是不值得我们听从或跟随的。其实，在索西奴出现很久以前，亚流就否定圣子的神性，他在主后325年尼西亚会议中被定为异端。

    《提要》反对这种对中保的神性否定，教导说耶稣基督是父上帝永恒且独生的子，与圣父圣灵同一本质。在大公会议信经中，《亚塔纳修信经》明确地界定说：“父永恒，子永恒，圣灵亦永恒。.....如是，父是上帝，子是上帝，圣灵亦是上帝。”

    中保就是上帝之子，并非被造，祂从永远到永远都是上帝。在祂来到伯利恒的马槽之前，祂是上帝，“及至时候满足，上帝就差遣祂的儿子，为女子所生，且生在律法以下”（加4：4）。祂要被差遣出去，就必须成为人；祂从永恒就是真正的上帝，是父独生的子（约1：14；3：16；约壹4：9）。

    上帝的选民也被称为上帝的儿女，但他们不是上帝从永恒就生的儿女，也不是与圣父上帝和圣灵上帝同质，乃是因基督的缘故而被收纳为上帝的儿子。唯独耶稣基督是从永恒受生。论到祂，圣父说：“你是我的儿子，我今日生你”（诗2：7）。因此，祂能拯救祂的百姓，因为祂就是上帝，父独生的子。为了救赎上帝的子民，祂也必须成为人。

    25问：你岂不相信祂也成为人吗？

    回答：我相信。因为祂由圣灵感孕，并由童贞女马利亚所生。

    耶稣基督通过圣灵感孕而取了人性。因此，祂被称为那“圣者”，为童贞女马利亚所生。因此，耶稣基督从马利亚而生，只是为了成为人，并无别的原因，绝不像天主教所教导的那样，是因为马利亚无罪。马利亚怎么会无罪呢？她正如其他人一样，生下来就是罪人，“谁能使洁净之物出于污秽之中呢？无论谁也不能”（伯14：4）！因此，童贞女马利亚既有原罪，也有本罪，她也是唯独靠着上帝的恩典，唯独通过耶稣基督而得救。对基督本人而言，祂不受亚当之约的影响；祂既无原罪，也无本罪，因祂的出生是来自圣灵大能的感孕。当然，祂是出于人而为人，完全是童贞女马利亚所生出来的孩子。祂既有了血肉之体，就成为亚当的后裔，满足了为担任上帝和罪人之间独一中保的要求（参看第三讲）。

    因此基督有两大属性：祂既是上帝，也是人。即使祂从马利亚出生之后，仍然是真正的上帝。因为祂是一个位格，是三一上帝本质中的第二个位格。

    26问：祂的神性是否已经变成了人性？

    回答：没有，因为神性是不会改变的。

    上帝亲自宣告：“我耶和华是不改变的”（玛3：6）。上帝能不再是上帝吗？不可能。圣子还是圣子：是真正的上帝，也是永恒的上帝。

    我们岂不是在《腓立比书》2章7节中读到“祂反倒虚己”吗？这并不是说祂不再是上帝，也不是说祂的神性变成了人性。此处所说“反倒虚己”是指祂作为上帝所具有的荣耀和威严的彰显和使用。

    祂是上帝之子，却取了奴仆的形象，来到这个世界。祂虽然有上帝的样式，却不以与上帝同等为强夺的。祂成为父的仆人是出于至高的永恒的爱：“看哪！我的仆人，我所扶持、所拣选、心里所喜悦的，我已将我的灵赐给祂，祂必将公理传给外邦”（赛42：1）。祂取了这种奴仆的形象，甘愿不使用祂所具有的各种上帝的属性。　　　　因此，尽管祂是全能的，却像一个毫无能力的人一样被钉死在十字架上。尽管祂是无所不知的，然而经上记着说，祂的智慧渐渐增长。但是，无论如何，祂仍然是真正的、永恒的上帝，按着祂的神性来说是不变的，在荣耀上也毫不减损。

    27问：祂是如何成为人的？

    回答：通过取了人性，与祂的神性在一个位格中联合。

    论到这一点，我们在第三讲中谈及中保所需的资格时已经提到。上帝独生的子，三位一体的第二位，取了我们的人性，但并不是取了一个人的位格。假如那样的话，就有两个位格和两个中保了。事实并非如此。正是为了替人赎罪，上帝自己在我们的人性中献祭、受苦并受死。为了这个目的，上帝之子从童贞女马利亚取了我们的人性；灵魂与身体和我们一般人一样。祂不但取了人的身体，也取了真正的人的灵魂。为了拯救我们的身体和灵魂，祂必须既要有人的身体，也要有人的灵魂。

    重洗派（Anabaptists）否认基督真由童贞女马利亚所生。根据他们所说，祂只是如同水流过水管一样从童贞女马利亚经过。假如这样，耶稣基督就不是出于人而为人，就不能担当和除去选民的罪。为了担当祂百姓的罪，祂必须成为大卫真正的后裔，从童贞女马利亚腹中生出，也就是为妇人所生（参看《比利时信条》第十八条）。

    28问：祂的人性是从天上带来的吗？

    回答：不是，祂通过圣灵的工作，从童贞女马利亚取了人性，从而在凡事上与他弟兄一样，只是没有罪（来2：17；4：15）。

    假如祂的人性是从天上带来，祂就站在我们人类之外。亚当的罪只是归给他的后裔。既然基督站在人类之外，那就不可能归在祂身上。这样，祂就不能除去罪，也不能拯救祂的百姓脱离罪。

    但是，事实并非如此，祂并没有从天上带来祂的人性，而是从童贞女马利亚取了人性。这种道成肉身乃是：1）圣父的工作：祂为耶稣预备了一个身体（来10：5）； 2）圣子的工作：祂成了肉身（约1：14）；3）圣灵的工作：祂通过马利亚而出生（太1：20；路1：35）。

    当然，只有圣子取了我们的人性。祂在凡事上和我们一样，只是没有罪。祂没有罪，此外在凡事上和祂的弟兄一样。祂的人性并不像亚当当初在没有犯罪以前那种纯真的境况。在那种境况中，人既不饿，也不渴。在没有犯罪之前，亚当不曾哭泣，也没有感到困乏。因为人是上帝所造的，所以他也是不朽的。但是，当基督在世上的时候，祂却是又饿又渴，也因为走路而困乏，祂在拉撒路的坟墓前哭泣，并且死在十字架上。基督在凡事上都像祂的弟兄一样，目的就在于在凡事上都能帮助他们。当他们饥饿的时候，当他们困乏的时候，当他们为死者哭泣的时候，当他们与死亡争战的时候，基督都能帮助他们。基督是满有怜悯的大祭司。上帝的永恒之子，三位一体上帝的第二个位格成为人，祂是独一的中保，永永远远当受赞美。唯愿我们通过信心得见祂，祂比世人都美！

    29问：祂为什么被称为救主耶稣？

    回答：因为祂把祂的百姓从罪恶里拯救出来。

    耶稣是中保的个人性名称，基督这名字是其职分上的名称。此外，在圣经中他还有许多的名称，从不同方面显明了祂的荣耀与权能。“因有一婴孩为我们而生，有一子赐给我们，政权必担在祂的肩头上。祂名称为奇妙，策士，全能的上帝，永在的父，和平的君”（赛9：6；参看赛7：14）。

    但祂个人的名称是耶稣。这个名称是在祂降生前，由天使按照上帝的吩咐起的。当然，这个名称在从前以预表和影子为特征的旧约时代就已经使用过。《希伯来书》4章8节所提及的“约书亚”，跟“耶稣”是同一名称。[2] 约书亚就是基督的预表，他是嫩的儿子。另外，圣经上记载还有一位大祭司，名字也叫约书亚（亚3：1）。但是，从这个词完全的意义上说，只有独一的中保才能用耶稣这个名称。

    耶稣这名字的意思是救主，正如天使对马利亚所言：“因祂要将自己的百姓从罪恶里救出来。”拯救就是把人从罪恶中解救出来，使其得享至善。主耶稣拯救祂的百姓脱离罪恶，使他们恢复与上帝的交通。

    耶稣通过赢得和应用来成就这一救恩。因此，祂不但获得了救恩，也应用在选民的身上。假如没有这种应用，亚当的子孙没有一个可以承受祂所成就的救恩。基督做了这两个方面，祂才成为选民完全且独一的救主。因此，任何人都不宜用“耶稣”这一名称来称呼自己。耶稣会人士如此作，事实上就否定了基督为独一的救主。唯有主耶稣才能拯救我们，我们得救是本乎恩，并不是凭着我们自己的任何功德。上帝的子民为了得救所需要的一切，都是从祂而来，祂的名字就是耶稣。其他任何人都不能拯救我们。

    30问：此外没有别的救主吗？

    回答：没有。因为除了耶稣的名之外，天下人间再也没有赐下别的名，使我们可以靠着得救（徒4：12）。

    不管我们想到什么名，不管我们逃到谁那里避难，“一个也无法赎自己的弟兄，也不能替他将赎价给上帝”（诗49：7）。唯愿我们离弃一切受造之物，唯独在这位耶稣基督里寻求并发现救恩。在我们的救恩方面，不管是我们敬畏上帝的父母，还是上帝的仆人，还是在天上的圣徒，都不能为我们做什么。唯独祂是救主，祂是真正的“耶稣”。

    31问：祂为何被称为基督，即受膏者呢？

    回答：因为祂被圣灵所膏，并为父上帝所立，作我们的大先知、我们唯一的大祭司和我们永远的君王。

    “基督”这名字的意思是受膏者。这是一个希腊文名字，在《约翰福音》1章41节，安得烈说：“我们遇见弥赛亚了。”因此，“基督”这个词在希伯来文中就是“弥赛亚”。在旧约时代，先知、祭司、君王都是要受膏的。以利亚膏以利沙为先知（王上19：16）。关于祭司的受膏，摩西讲的很详细。这种膏油专门用于膏祭司，任何人都不可以按照配方制造，然后用于一般用途。

    论到君王的受膏，圣经中有很多例子。扫罗、大卫、所罗门等都是受膏为王。扫罗受膏是用一种容易破碎的瓦器装着的膏油，因为他的国度要被人夺去。大卫受膏时是用不易破碎的角装着的膏油，因为他的国度要存到永远。

    受膏到底表征什么呢？第一，被立担任职分；第二、有资格担任职分。很显然，在《撒母耳记上》第十六章所说的就是被立担任职分。上帝差派撒母耳到伯利恒去膏耶西的一个儿子作王，代替扫罗。当时撒母耳并不知道上帝到底要膏耶西众子中的哪一个为以色列的君王，耶和华只是对他说：“因为我在他众子之内预定一个要作王的”（撒上16：1）。撒母耳按照上帝的吩咐献祭，但他并不知道要膏大卫。耶西的众子在撒母耳面前一一经过，撒母耳看着他们的外貌，心里想，耶和华的受膏者必定在他面前。但是上帝一再对撒母耳说：“这不是我要膏的。”撒母耳必须膏上帝所拣选的人。可是，上帝所拣选的并不在七个在撒母耳面前经过的儿子当中。很显然，大卫在父家里不受重视，甚至在撒母耳要来这种特别的场合，大卫还在外边牧羊。后来耶西打发人把大卫叫来。耶和华对撒母耳说：“就是他，你起来膏他。”上帝所拣选的必要受膏。

    受膏不但表明人被立担任特定的职分，也表明担任职分的资格。上帝也要大大地赐下祂的圣灵，使被选召的人有资格担任职分。基督也是这样受膏，并且合乎资格。祂从永远就为上帝所立，到了时候也具有了合适的资格。在《箴言》8章23节谈及基督说：“从亘古从太初未有世界以前，我已被立。”然而，只有当祂取了我们的人性后，才有资格担任我们的中保，因为祂不仅必须是上帝，也必须是人。

    当然，基督的受膏所用的既不是容易破碎的器皿，也不是不易破碎的角，因为用这两者受膏，不管如何丰盛，都是有一定限度的。但基督是被圣灵所膏：“主耶和华的灵在我身上，因为耶和华用膏膏我”（赛61：1）。祂为三个职分受膏，就是先知、祭司与君王。大卫是君王与先知（徒2：30），麦基洗德是君王与祭司（来7：1）。但基督具有三个职分。

    作为先知，祂教导救恩之道。祂用祂的圣言与圣灵来教导人。我们自己不明白这救恩之道，但所有上帝的儿女都会得蒙主的教训（赛54：13）。要完成此事，只有基督能够做到，因为只有祂知道上帝的计划，祂是太初就有的道（约1：1），是我们的大先知（路7：16），上帝使祂成为我们的智慧（林前1：30）。

    基督不但在新约时代，也在旧约时代完成先知的职分。祂在世上行走的时候，以及此前此后，都在担任先知的职分。祂在旧约时代教导人，向族长和先知宣告上帝的旨意和计划，主要方式就是通过异象、异梦、直接劝导、显现、乌陵和土明。祂赐下圣灵，使人把祂的话语记载下来（彼后1：21）。索西奴派否认基督的神性，也不承认基督在旧约时代就担负先知的职分。即使在旧约时代，假如没有基督担任先知的职分，人悟性的眼睛如何得蒙光照呢？祂从起初就执行先知的职分，通过两种方面：一是赐给特殊启示，记载在圣经之中；二是光照选民的心灵。

    当祂在这个世界上的时候，祂是亲自教导。从约翰受洗之后（太3：16-17），祂就公开执行先知的职分。父上帝不仅宣告说“这是我的爱子”，同时也说“你们要听祂”，这就是印证祂先知的职分。基督揭示了上帝百般的智慧（弗3：10）；一切的智慧和知识都在祂里面藏着（西2：3）。基督解释上帝的律法，应用先知的预言，通过神迹与奇事来确立祂的教训（约5）。祂教导的时候像一个有权柄的人，并不像一般的文士一样。然而，在一切事上，祂所带来的并不是与以前所传扬的有所不同的福音，祂也没有改变上帝的律法，像索西奴派及其追随者所主张的那样。祂更没有废除上帝的律法，像邪恶的反律主义者所教导的那样。为了祂百姓的缘故，祂满足了上帝的律法，除去了来自律法的咒诅，从而完美地荣耀了上帝的律法，并且使祂的子民按照上帝的律法行事为人。

    基督有资格担任先知的职分，因为祂受圣灵的膏抹是没有限量的。祂不需要升到天上去领受训诲，这是否定基督的索西奴派的谬论。在祂复活之后有四十天之久，主教导的是祂的门徒，并没有教导世人。自从祂升天以后，祂仍然藉着祂的圣言与圣灵，并通过祂的众仆人来教导人。使徒、先知与传福音的都是特殊性的职分；而牧师和教师则是一般性的教会职分（弗4：10-13）。

    基督为祭司是按照麦基洗德的等次。有两种祭司的等次，一是按照亚伦而来的祭司的等次，二是按照麦基洗德而来的祭司等次。亚伦的众子作祭司是按照亚伦的等次；但基督不能按照亚伦的等次作祭司，因为祂不属于亚伦家族，也不属于利未支派，祂乃是按照麦基洗德的等次为祭司。麦基洗德为人所生，但他并没有后裔为祭司。他是唯一的祭司，又因他是基于上帝的主权为祭司，所以他是永远的祭司。基督是唯一的祭司，也是永远的祭司，他所献上的是赎罪祭，并且永远活着为祂的百姓代求。亚伦的祭司只是基督的预表。

    基督如何执行祂祭司的职分呢？是通过献祭并代求。基督献上了祭物。祭司所献的公牛、公山羊之血并不能除罪。因此，基督献上了祂自己（来7：27）。祂献上自己本身为赎罪祭（赛53：10），因祂在十字架上的血成就了和平（西1：20），我们的良心得以洗净（来9：14）。基督为祂的百姓献上此祭，并非为祂自己而献。说祂为自己而献祭，这是错误的。祂没有必要为自己献祭，祂的献祭乃是为了祂的百姓，为了完全补赎他们的罪，并且是唯独为他们的罪而献祭。

    同样，作为大祭司，主耶稣基督只为父上帝所赐给祂的人祈求（约17：9）。祂在世上的时候就为他们祈求。如今祂在天上，也就是非人手所造的圣所中，仍为他们祈求。在旧约时代的赎罪日，大祭司进入至圣所祈祷。基督已升入高天，祂永远住在那里为祂的百姓代求。祂是他们的保惠师，为属祂的人代求（约壹2：1）。祂不仅是一位代求的保惠师，也是使我们和好的保惠师。祂不仅是一位代求的保惠师，而且祂的代求最终必然成功；因为祂的代求就是一个要求：“父啊！我在哪里，愿你所赐给我的人，也同我在哪里，叫他们看见你所赐给我的荣耀；因为创立世界以前，你已经爱我了”（约17：24）。祂的代求基于祂所做出的补赎。祂心中怀有以色列十二支派，昼夜顾念祂的教会。

    没有基督在天上的代求，祂中保的工作就不会完成。“祂若在地上，必不得为祭司，因为已经有照律法献礼物的祭司”（来8：4）。基督作为大祭司为祂的子民代求，这对他们而言是何等大的安慰啊！同时，他们也因这位独一的大祭司而得到今世的、属灵的与永远的祝福。

    作为王，基督拯救、保护并统管祂的百姓。祂拯救并保护他们脱离撒但、世界与罪恶，用圣言与圣灵治理他们，使他们可以按照祂的道路而行。祂是永远的大君王。将来有一日祂必从祂的百姓领受一切的赞美与敬拜。

    以色列的君王之职所预表的就是基督君王的职分。正是为了这缘故，君王的职分才临到他们。当初他们要求立一个王的时候，他们拒绝上帝为他们的王，因为他们并不明白基督君王的职分。在扫罗以后，上帝将祂的仆人大卫赐给他们为王，大卫乃是耶稣为王的预表（耶30：9）。基督是王，祂自己在彼拉多面前如此见证（约18：33-38）。但是。祂的国度不是来自这个世界。因此，基督君王的职分并没有传给教皇，教皇并不是他所声称的基督的代理人。基督的国度是属灵的、永远的，乃是属天的国度。

    君王、百姓、律法、特权等等都是属灵的。基督在此作王，天上地下所有的权柄都赐给祂了。全世界，甚至邪灵，都服从祂，没有任何能力抵挡祂。唯愿基督在我们中间行使这些职分，以大能光照我们，救拔我们，使我们与上帝和好！在这些职分的施行中，基督使祂的百姓持续不断需要祂在他们中间施行先知、祭司与君王的职分。

    第六讲　基督的降卑（32-34问）

    基督的境况包括降卑和升高两大境况。我们在这一讲中所要阐明的就是基督的降卑。

    基督的境况决定了祂与上帝的公义的关系。涉及到上帝的公义，只有两种关系可能存在：一是负债者的关系，二是与被宣告无罪者的关系。因此，作为选民的独一中保，耶稣基督只有两大境况。因为选民的罪，在祂降卑的境况中，对于上帝的公义而言，祂是负债者；在祂升高的境况中，祂是被宣告无罪者。

    基督在其降卑中必须完全补赎祂的选民的罪。论及这种降卑的深度，祂的降卑经过五个阶段，降卑的程度也依次加深：1)卑微的降生；2)受苦；3)受死；4)埋葬；5)下阴间。由于基督的降卑，基督又有四个阶段的升高。祂升高的程序是：1)复活；2)升天；3)坐在父上帝的右边；4)再临审判。我们在这一讲中所要谈及的就是基督的这种降卑和升高。首先谈及的就是基督的降卑。

    在前一讲中我们已经谈及基督的降生。就这种降生本身而言，乃是属于基督为弥赛亚的资格。要拯救失丧的罪人，必须有一位中保，这位中保必须是真正的上帝，也是真正的义人。另外，降生也是中保基督降卑的第一步。

    基督本是万王之王、万主之主，什么样的宫殿都不能适合祂居住，但祂却降生在马槽里；这种卑微是不可思议的。在祂的降生中，祂已经降卑到祂的子民所处的极其痛苦的处境中。祂来就是要受苦、受死的。

    32问：耶稣基督为拯救我们做了什么？

    回答：祂为我们受苦，被钉在十字架上，受死，埋葬，下到阴间，也就是经受地狱之苦。祂如此顺服父上帝，从而拯救我们脱离因罪而有的今世与永远的刑罚。

    主的受苦是从祂降生开始的。当祂在世上生活时，就一直承受上帝的震怒。祂身上包着布，躺卧在马槽里。祂受过痛苦的割礼，在希律王刀剑的追杀下逃命。祂在贫穷与卑微的环境中长大，在旷野受魔鬼的试探。祂困乏、饥饿，在拉撒路墓前哭泣。总之，祂在地上的一生，就是受苦的一生，直到死时才终止。

    当祂在地上的生活将要结束的时候，这痛苦越发剧烈。在客西马尼园的时候，祂担当了亚当在乐园中犯罪所带来的重负。祂难过地说：“我的心极其忧伤，几乎要死。”祂被愁苦所困，父上帝的愤怒降在祂身上，同时祂的百姓的罪也使祂痛苦。撒但用地狱的权势围攻祂。是的，基督的痛苦如此剧烈，以至于流出血点般的汗水，滴在地上。假如不是神性来支持祂的人性，祂早就崩溃了。

    我们的中保深深知道这种痛苦，祂知道时候已经到了，就向门徒谈起此事。不仅如此，祂是甘心乐意地踏上受苦之路，因为祂爱自己的人，就爱他们到底。祂和门徒们一起唱诗赞美上帝。祂受死并不像一个无助的殉道者，而是如满足上帝的公义的羔羊，又像犹大支派的狮子，打碎撒但的头，深信祂必得胜。祂的死是何等的死啊？祂是被钉死在十字架上！

    从法律上说，祂是被本丢·彼拉多判为死刑。当初希律王想要杀祂的时候，祂逃走了；当犹太人想要用石头打死祂，或者要把祂推到悬崖下的时候，祂也照样躲开了。但是，根据上帝的公义，要使祂的子民得自由，基督必须被审判官定为死罪。

    被钉死在十字架上，是羞辱的，是痛苦的，并且也是受咒诅的死。把人钉死在十字架上乃是罗马人所用的酷刑，以色列人不用这种刑罚。以色列人曾经把已经处死的人吊在树上，表明他所犯的罪是可憎的。但是，罗马人的作法却是把人活活钉死在十字架上。当一个人被钉在十字架上而悬挂起来的时候，他就被大地所拒绝，天门也向他关闭了，他在极度的痛苦中死亡。

    在十字架上被钉死更是为上帝所咒诅的。所以摩西在《申命记》21章23节说：“因为被挂的人是在上帝面前受咒诅的。”他的尸体不容许在树上过夜，免得地因他所受的咒诅而被污秽。因此基督死在十字架上成为咒诅，从而救赎祂的百姓脱离律法的咒诅(加3：13）。

    祂是死在十字架上！

    死是祂受苦的必要部分。在亚当的堕落中，祂的百姓和亚当所有的后裔都受制于死；要救他们脱离死亡，基督就一定要死。因此，在祂死前，约翰记载，祂喊着说：“成了”（约19：30）！在说了这话以后，祂就低下头将自己的灵魂交付上帝了。

    同样，在《约翰福音》17章4节，基督被捉拿之前就已经说过：“我在地上已经荣耀你，你所托付我的事，我已成全了。”当然，这句话绝不是说祂即将遭受的受苦与受死是多余的。另外，祂在十字架上最后一句话“成了”，也并不排除祂的死亡。正如经上所记：“按着定命人人都有一死，死后且有审判”（来9：27）。所以，基督照样必须死，为要担当多人的罪。

    基督的死包括三个方面。灵命的死就是与上帝的恩典分离。然而，基督不受这种死亡的影响，也就是说基督没有丧失上帝的形象，也没有受到罪和撒但的捆绑。但祂在十字架上确实被祂的父离弃，祂的灵魂也处于上帝的愤怒之下，这个愤怒本来是落在全人类身上的。另外，基督受死的时候也处在罪的重负和撒但的折磨之下。基督所进入的灵命的死亡就是指这些方面。基督也经历了今生的死亡，就是灵魂与身体分离，当然祂的身体未见朽坏（诗16）。

    第三，基督也承受了永远的死亡。这种永远的死亡就是在地狱中受罚，永远遭受痛苦。为了救赎祂的选民脱离这种永远的刑罚，基督在祂受死之前所承受的痛苦的剧烈不低于那些背弃者在地狱的永火中所遭受的苦楚。

    在祂短时期的受苦中，基督担当了来自上帝的完全的义怒。但是，祂绝没有成为遭受上帝的义怒的对象，正如索西奴派所说的那样。虽然祂担当了来自上帝的完全的义怒，但祂仍然是上帝的爱子，是上帝所喜悦的。基督承受了无法言喻的痛苦，祂如此所献上的祭乃是上帝所极其喜悦的。

    索西奴派否认基督承受来自上帝的刑罚，他们主张上帝赦罪并不需要什么补赎。假如是这样的话，上帝就是抛弃了祂的公义。但是，实际上，上帝是不可能这样做的。

    抗辩派主张，基督所受的死不过是今生的暂时性的死，这种死被上帝当作补赎接受。但是，根据上帝的公义，只有完全满足上帝的律法的要求，才有接纳可言。因此，只有基督承受这三方面的死，才能把咒诅除去。因此，基督满足了父上帝的公义（林后5：21），解除了律法所宣判的咒诅（加3：12），叫蒙主选召的人与上帝和好（罗8：1）。

    主耶稣用祂的被葬来确证祂的死。亚利马太人约瑟与尼哥底母将耶稣的身体安葬在从磐石凿出来的新坟墓中，这石穴从来没有葬过别人。彼拉多确定主真的死了之后，才允许他们将耶稣的身体移去。这样基督用祂的埋葬证实祂确实死了。祂为祂的百姓的缘故使坟墓成圣，使所有劳苦之人可以得享安息，直到复活的日子。正如约拿所预表的那样，主在坟墓里三日三夜，是从礼拜五晚上到礼拜日早晨，其中的半天被算为整日。

    祂是不是接着就下到阴间了呢？不是！下阴间是在祂死之前。天主教与信义宗认为主下阴间是祂升高的第一步，但实际上那是属于祂降卑的境况。路德辩论说，基督死后下阴间，为要宣布祂的得胜。但是，假如为了这个理由，基督绝不会下阴间。天主教的错谬更厉害，他们认为天堂有一个“外围地带”（Limbus　Patrum），旧约时代的信徒就被拘禁在此处，等候基督来释放他们。他们主张基督死后下阴间所做的就是此事。

    这种说法不合乎圣经真道。首先，天堂或地狱根本没有所谓的“外围地带”。那个在十字架上悔改的强盗立刻与基督一同进入天堂。假如有一个罪人还有罪，必须为他每天所犯的罪献上忏悔补赎，必定是这个强盗。但是，基督赦免了他一切的罪，直接带他进入天堂。此外，在《启示录》14章13节说：“从今以后，在主里面而死的人有福了。”因此，上面所说的“外围地带”没有任何来自圣经的证明，照样基督也不会下到那里去。

    其次，生活在旧约时代的信徒，他们死了以后就进入天堂。他们进入天堂的根据就是：耶稣基督在创立世界以前被杀的羔羊，他们用不着等候基督在各各他受死之后才升天堂。因此，基督下阴间并不表明基督本人下到阴间，而是说到他在死前遭受地狱之苦。在《使徒信经》中，之所以把基督“降在阴间”这一条款放在“埋葬”之后，是为了让我们全面地理解主的受苦和受死。

    在基督的降卑中，有些事情并不是人用肉眼所能见到的，其中就有基督为祂的百姓承受他们当在地狱中承受的永远的痛苦。这地狱之苦临到基督身上，是在他死前就受的。《海德堡教理问答》对于基督“降在阴间”作出了深入的解释。《威斯敏斯德教理问答》只是讲到基督受死，没有对于基督处于死亡的境况作出进一步的解释，而《海德堡教理问答》则进一步解释了基督降在阴间的深意。两者一致否定罗马天主教和路德的相关解释。这种痛苦是完全且唯独由基督的人性承受的，这就是下面的问答所阐明的。

    33问：祂是以什么性情承受这种痛苦呢？

    回答：唯独以祂的人性，也就是以祂人性的灵魂和身体承受这种痛苦。

    上帝既不会受苦，也不会受死。但是，在基督身上，是耶稣基督这一上帝的第二个位格在其人性中承受了这种痛苦。

    我们教导说基督也在祂的灵魂中受苦，这并没有贬义（正如天主教所主张的那样）。圣经中就是这样说的。主在痛苦中说：“我的心极其忧伤，几乎要死。”我们在灵魂与肉体中都犯了罪，为要拯救祂百姓的灵魂与身体，基督必须在灵魂与肉体中受痛苦。在十字架上，祂在肉身中承担了我们的罪。

    34问：祂的神性对此有何贡献呢？

    回答：祂用祂神性的能力来坚固祂所取得的人性，从而使祂的人性能够承担上帝对罪的愤怒，并救拔我们脱离上帝的愤怒。

    请看第三讲论及本条的话。仅仅是受造物就无法担当上帝对罪的义怒到底。另外，基督也必须使祂的功德具有无限的价值。因此，虽然祂并没有在其神性中受苦，但祂必须是上帝。在祂的降卑中，主耶稣完全满足了上帝的公义的要求，祂完全补偿了选民的罪债。祂也不可能继续被死拘禁。因此，现在我们所要讨论的就是基督升高的境况。

    上帝将祂升为至高（腓2：9）。这种升高是必不可少的。假如基督仍然停留在死亡状态中，罪人怎能从罪的坟墓中复活呢？又怎能说死亡被得胜吞灭了呢？因此，保罗说基督的升高超过祂的受死（罗8：34）。

    此外，基督不但为选民赢得了救恩，也把救恩应用到选民的身上；为此，只有在祂得荣之后，祂才能差遣圣灵降临（约16：7）。另外，基督这位独一新约的中保必须在祂的父面前显露（来9：11-12）。主耶稣的升高在《诗篇》8篇5节、89篇19节；《以赛亚书》53章12节已经预言过了；也在约瑟身上有所预表（创41-42）；在大卫身上也有预表，他们两人都是在降卑之后升高；在所罗门身上也有预表，他的伟大也预表基督的荣耀。

    在《约翰福音》17章5节，主耶稣自己向父请求这种升高。祂所祈愿的荣耀就是未有世界以前祂就已经具有的荣耀。祂人性的面纱遮盖了祂神性的荣耀。但是，这种荣耀必须在祂为弥赛亚的职分上彰显出来，好叫人都尊敬子，如同尊敬父一样。不尊敬子的，就是不尊敬那差子来的父（约5：23）。在降卑的境况中，对于上帝的公义来说，祂是一个欠债者。在升高的境况中，祂被无罪开释。因此，祂被冠以荣耀尊贵，作为一个中保，上帝把祂在降卑境况中所不具有的荣耀赐给祂，也就是祂在创立世界以前就享有的荣耀。上帝将祂升为至高，又赐给祂那超乎万名之上的名（腓2：9）；叫万物都伏在祂的脚下（林前15：27）。

    在这种升高中，基督的神人二性都不可分开地联合在一起。虽然基督的身体得了荣耀，但仍然具有人的属性，正如上帝的神性仍旧保留一样。这种升高的第一步就是复活。我们在下一讲中所要谈及的就是这种升高的阶段。

    第七讲 基督的升高（35-38问）

    基督升高的第一步就是祂的复活。

    35问：基督仍然处在死权之下吗？

    回答：没有。为了使我们称义，祂在第三天从死里复活（罗4：25）。

    复活是中保升高的第一步。路德宗与天主教认为降在阴间是基督升高的第一步。但是，如前所述，降在阴间乃是属于基督降卑的境况。

    在旧约时代就已经预言过复活，在新约中更是常常提及（如徒2：27-31；诗16：10）。当主耶稣基督在世上的时候也曾经谈及复活（约2：19；太12：40；16：1-4），并且谈及祂要在坟墓里三日三夜。

    基督复活的例证有亚伦发芽的杖（民17：8）；参孙离开迦萨（士16：3）；约拿的经历（太12：40）。没有人真正看见复活本身，然而确有许多关于复活的见证： 1.天使的见证（路24：5；太28：7）；

    2.看守坟墓之人的谎言--他们向犹太人报告说自己睡着了。在这样重要的岗位上，他们能睡着吗？即使有人睡着了，难道他们全都睡着了吗？即使他们都睡得很熟，门徒们滚开石头的时候，他们一点动静都没有听到吗？难道他们睡得这么长久，以致于门徒们可以将主的身体移走并且埋葬在别的地方吗？那些被指控为盗贼的门徒，假如真的偷走了基督的尸体，此后在圣殿见证主的复活，为什么犹太公会竟然没有责备和指控他们犯有这样严重的罪行呢？很显然，看守坟墓的人所说的是谎言。他们这种谎言也从反面强有力地见证了基督的复活。

    3.主的多次显现也证明了祂的复活。主藉着许多确实的证据，向门徒显明祂自己，除掉他们的不信，消除他们的恐惧。许多妇女和门徒都是耶稣复活的见证人，特别是多马的见证（太28；约20）。

    4.保罗非常有力地证明基督复活的真理。他在《哥林多前书》15章6节说：“一时显给五百多弟兄看，其中一大半到如今还在。”那时候。关于基督的复活，人们仍然可以去访问那些还健在的人。

    5.保罗自己看见过主。

    基督复活的证据非常可靠，不胜枚举，可以堵住反对之人的口。

    在复活时，基督的灵魂和身体再次联合起来；再次联合的并不是祂的神人二性，因为这两大属性就是在死时也是不分开的。那安葬在坟墓中的身体复活了，并且具有了不朽性。主将祂的钉痕显明给人看（路24：39；约20：20）。复活的身体就是被安葬的身体，这身体不仅复活了，也得了荣耀。在复活之后，这身体就不再死（罗6：9；启1：18）。此外，这复活的身体仍然是真正的身体，不能穿过坟墓的石头，也不能穿过关闭的大门，如路德派与天主教所主张的那样。假如那样，这身体就变成了灵体。基督复活的身体仍然是同样的身体。为了使门徒确信这一点，主就让他们触摸祂。虽然祂不再需要饮食，祂仍然在他们面前吃东西。

    上帝的三个位格都参与了基督的复活之工：

    1.复活是圣父上帝的工作（诗16：11）。人的犯罪损害了上帝本质中的公义，所以父上帝要求补赎；但祂也宣布基督永远无罪。如此一来，复活就使基督得称为义，也使祂的百姓在祂里面得称为义。所以，这从死里复活被归于圣父上帝之工（约17：5；徒2：32-33；罗4：25）。

    2.复活是圣子上帝的工作。祂有权柄将命舍去，也有权柄取回来。基督在复活时摧毁了那掌死权的（来2：14）。基督这样复活是为了属基督的人，不但为了使他们称义，也是为了使他们得胜。

    3.复活是圣灵上帝的工作。圣灵是圣洁之灵，祂把基督与死亡永远分开，并且使那成为罪的（罗1：4）完全成为圣洁，并得到完全的荣耀。

    因此，基督的复活是三位一体的上帝的工作。

    基督在礼拜五晚上被埋葬，在礼拜天早上复活。因此，祂使七日的第一日分别为圣，成为主日（启1：9），这就是新约的安息日（徒20：7）。

    因此基督的复活包括：1）祂所有的选民的称义；2）他们在祂里面的成圣；3）他们胜过各种仇敌；4）他们从死里复活；5）保证选民蒙福的复活。

    上帝的子民是从灵命的死亡之中复活（弗2：1）。从此，他们的死不再是一种惩罚，而是转移到永生（何13：14；林前15：26）。永死被废除了，基督的复活就是他们复活的保证。将来义人复活要得永生，要在身体与灵魂中永远地赞美他们的上帝与君王。

    那在基督的复活中有分的人是有福的。复活的中保，首先向祂的门徒显现，有四十天之久，然后升上高天。祂升高的第二步就是祂的升天。

    36问：按照基督的人性说，祂现今在何处？

    回答：祂升上高天，坐在父上帝的右边；那就是祂被高举到至高的荣耀里，远超过一切受造之物（弗1：20-21）。

    在祂升天之前四十天，主大有能力地说服门徒相信祂的复活。在复活之后，祂不再像祂死以前那样向世人显明祂自己，也不像从前那样继续不断地与祂的门徒同在；祂是为了自己的升天而预备他们的心。

    在坟墓旁边，祂对几位妇女说：“我要升上去见我的父，也是你们的父；去见我的上帝，也是你们的上帝”（约20：17）。为了祂的教会，必须准备好另外一种生活，就是具有属灵的交通的生活，也就是凭信心，而不是凭眼见（林后5：7）。从今之后，他们不能凭肉体来看基督了（林后5：16）。复活乃是基督得荣的开始，祂从世界引退，以便得享祂那创立世界以前就有的荣耀。

    基督藉着祂的升天而进入荣耀里，大卫在《诗篇》中曾经预言基督的升天（诗24、47、68） 。以诺（创5：24）与以利亚（王下2：1）都是基督升天的预表，使徒们都是祂升天的目击者（可16：19；徒1：9）。基督是当得这种荣耀的。祂一时成为比天使微小一点的人，最终必被极大地高举，并以尊贵荣耀为冠冕（来2：9）。

    作为大祭司，祂必须进入非人手所造的圣所。作为大君王，祂是永远的得胜者。祂要为祂的子民打开天堂的大门，这大门从前因罪而被关闭。祂上升时有喊声相送，有角声相送（诗47：5）。天使以欢呼喜乐之声接待祂（诗118：15）：当圣徒看见他们的主与君王进入荣耀中的时候，他们在宝座前欢呼赞美的歌声就充满了天堂。哦！对他们来说这是何等荣耀的聚集啊！

    在圣经中有各种不同的方式说到基督的升天。祂被提（徒1：9）；升上高天（弗4：8）；高过诸天（来：7：26）；进入圣所（来9：12）；往父那里去（约14：12)；祂离开世界（约16：28）。

    基督的升天具有三大特点：祂以真实的人性升天；祂的升天是可见的；并且是在一个非常具体的地方。

    1.基督升天是真实的升上高空，带着我们的人性，就是带着身体与灵魂一同升天。当天使在世上以人的形象显现时，虽然他们往往以物质的身体显现，但他们并不具有人性。他们既没有人性的灵魂，也没有从人而生的身体。当他们离开世界的时候，他们的身体再次归于尘土，不会升上高天。但是，主耶稣是带着人性的灵魂和身体一同升入高天的。因此，祂的升天是真正的升入高天。

    2.主耶稣的升天是以人能够看得见的形式进行的。祂复活的时候没有一个人看见，但祂升天的时候却是在门徒众目睽睽之下。当基督上升的时候，这些门徒举目望天，看到一朵云彩将祂接去，最终脱离了他们的视野。

    3. 祂的升天是在具体的地方，那就是主耶稣是从地球上的一个具体的地方带着灵魂和身体升天的，这个地方就是橄榄山。主耶稣从橄榄山去到另一个地方，就是第三层天，也就是上帝创造的设摆祂的宝座的地方。

    我们特别要驳斥索西奴派。我们必须坚持基督升天是带着祂自己的灵魂和身体升天的；也就是祂死亡时与升天时所具有的是同一身体。

    路德是伟大的宗教改革家，但他在这方面的教导是错误的。他主张基督的人性是无所不在的，这种无所不在在祂升天时完全处于祂的人性的支配之下。按照路德这种说法，基督就没有真正的升入高天。路德把他这种主张用在圣餐上，主张基督的身体与圣餐时所用的可见的饼和杯同时存在。很显然，大有恩赐的路德也是人。他在这方面的错谬实在是非常荒谬！他把人性变成了神性，这当然是错误的。

    按照祂的人性，基督已经不在世上。祂升上去是为了教会的益处（约16）。基督亲自在《约翰福音》12章8节中说：“只是你们不常有我。”这不但驳斥了路德的错误，也特别驳斥了天主教的立场。在天主教的弥撒中，神甫说饼和酒已经变成了基督的身体和血，然后再把基督献上（参看第十二讲）。但是，主仍然在天上，直到最终审判之日祂才再来（徒1：11）。因此司提反所看到的主，是在天上，不是在地上（徒7：55-56），保罗（徒9：4-17）以及约翰（启1：10-18）都是如此。

    在祂升天的时候，基督为祂的选民打开了天堂，也唯独祂为他们打开了天门。没有任何人陪伴祂，即使那些在祂复活之后从坟墓中起来的圣徒，也没有跟着祂一同升天。圣经中没有提到这种事，天主教主张基督带着那些祂从炼狱里救出的那些人一起升天，这种教训乃是可憎可恶的，因为这与圣经的记载相悖（参看第六讲）。

    此外基督升天只有一次。路德宗与天主教主张基督的升天有可见的升天与不可见的升天；不可见的升天有许多次。这种说法来自人的幻想，与他们所主张的圣餐同质说和变质说有关。一个谎言必须要遮盖另一个谎言。但是，不管他们怎么说，基督的升天和再临审判都是只有一次（徒1：9-11）。

    基督升上高天，坐在父上帝的右边，是为了使祂的百姓得益处，也就是保证他们也要带着灵魂身体升天。

    37问：基督如此被高举有何目的呢？

    回答：基督如此被高举，特别的目的就是要从天上治理祂的教会，并向父上帝为我们代求。

    此处讲到基督升天，坐在父上帝的右边，这是基督升高的第三步。这种说法必须从属灵的角度来理解。上帝是个灵，因此祂既没有身体，当然也没有右手。

    但是，在人中间，右边是尊荣的地位，正如所罗门在他右边为他母亲设了一个席位（王上2：19）。基督被赋予最高的尊荣，不是在宝座前，而是在宝座中（启5：6）。这样，中保得到了祂在未有世界以前就有的荣耀（约17：5），祂被升为至高（来1：3）。基督在上帝的右边，这是指：祂现今就在上帝的右边（罗8：34）；祂坐在上帝的右边（来1：3）；站在上帝的右边（徒7：55）。

    说祂坐在父上帝的右边，表明祂的工作已经圆满完成。祂站着是指祂执行祂的权柄，随时救助祂的百姓。这种完全的荣耀已经应许给基督（诗110：1）：约瑟的高升以及将约柜迎进锡安（诗47、68）所预表的就是基督的这种高升。上帝的公义要求这种高升（腓2：9），同时这也是为了使祂的教会得益处。

    祂在天上执行祂的职分，教训、引导并治理祂的百姓。祂赐下仆人、牧师与教师的恩赐（弗4：11）。祂救拔那些祂用自己的血所买赎的人，使他们脱离撒但的权势，并将祂的仇敌踩在脚下（诗2：3-9）。正如所应许的那样，祂浇灌下祂的圣灵（赛44：1-3；约16：7）。基督在天上的意愿就是要人敬拜祂为真正的上帝。如果有人像路德一样崇拜抽象的人性，把基督的人性予以神化，都是不正确的。当祂再来审判活人、死人的时候，祂必要显明祂完全的尊荣。

    38问：按照祂所应许的，基督岂不是要与我们同在，直到世界的末了吗（太28：20）？

    回答：就祂的神性、威严、恩典与圣灵而言，祂从来没有离开我们；就祂的人性而言，祂仍然在天上，直到祂再来审判活人死人。

    基督再临，审判活人死人，是在世界末日的时候才会出现，在那日之前基督是不会在地上再次出现的。与此相反，千禧年前派却有此类的主张，他们认为：1）基督将要带着身体在地上显现，为期一千年；2）那时死了的圣徒要从死里复活；3）耶路撒冷要成为这一荣耀的教会性国度的中心。

    应当彻底弃绝这种教训。主耶稣的再来只有一次，那就是在大审判那一日。在那日以前，祂一直在天上。主的再临将是何等地可畏啊！“看哪！祂驾云降临，众目要看见祂，连刺祂的人也要看见祂”（启1：7）。对他们来说，那日是可怕的，他们的身体和灵魂都要被扔到火湖里。然而，上帝的子民则要承受创世以来就为他们所预备的国度。

    哦！但愿我们都为那大而可畏的主的再临审判做好准备，使我们可以毫无惧怕地盼望主的再临，并且跟羔羊的新妇一起说：主耶稣啊！我愿你来，愿你快来！

    第八讲　圣灵与教会（39-42问）

    《提要》首先谈及圣父上帝与创造（第四讲），然后谈及圣子上帝与我们

    的拯救（第五讲与第六讲），现在所谈及的则是圣灵上帝与我们的成圣。

    39问：论到圣灵，你相信什么？

    回答：我相信圣灵是与圣父、圣子同为永恒的真上帝；由圣父藉着圣子赐给我，使我重生，带领我们进入真理，安慰我，并且永远与我同在。

    因此，圣灵是永恒的真上帝，与圣父、圣子同质。我们通过祂的名称、属性、工作和尊荣就可以证实这一切。

    与人截然不同，圣灵被称为上帝。彼得对亚拿尼亚说：“为什么撒但充满了你的心，叫你欺哄圣灵。......你不是欺哄人，是欺哄上帝了”（徒5：3-4）。

    论到圣灵的属性，我们在此处只是提及无所不在（诗139）。只有上帝是无所不在的。从这个属性，我们就可以证明圣灵是真正的上帝。

    圣灵参与创造之工（诗33：6）；祂大有尊荣，基督吩咐我们要奉祂的名施洗并祝福（太28：19；林后13：14）。

    因此，圣灵不仅仅是上帝的能力或者属性，像索西奴派所教导的那样。圣灵乃是真正的上帝：三位一体上帝中的第三位，从父与子而出；祂有悟性和意志。圣灵能参透万事，连上帝深奥的事也参透了（林前2：10）。圣灵又随己意把各样恩赐分给各人（林前12：11）。祂是有位格的，我们绝不能说祂仅仅是上帝的一种能力或属性。因此，圣灵在《约翰福音》14章16节也被称为“保惠师”，是基督在五旬节所差遣来的。

    这位圣灵就是赐给选民的。祂重生他们，叫他们从死里活过来。因此，重生乃是在信心之前（《多特信条》第三至四项教义：十二条；参看第二讲）。另外，圣灵也使重生之人不断长进，藉着信心使他们更加合乎上帝的形象。在这个方面来说，重生乃是从信心来的。《比利时信条》第四十二条中谈及重生时就是在这种意义上。因此，这两大教义规范并不冲突。我们的前辈在多特会议中严谨地界定了重生的本质，而《比利时信条》则是在成圣部分谈及重生，乃是描述重生的表现。

    重生是圣灵在选民心中所做的工，祂使他们与基督的生命有份，引导他们明白真理（约16：13）。圣灵也安慰上帝的百姓，祂是保惠师，与他们同住直到世界的末了。祂在他们的心中为他们代求，正如基督在天上为他们代求一样。所以，上帝的教会在天上有一位保惠师，同时在他们的心中也有一位保惠师。

    重生使人与基督建立真正的灵命的联合，也与基督所有的肢体联合。因此，那些重生之人并不是孤立的，而是形成一个属灵的团体。这个团体被称为教会，接下来所考察的就是教会。

    40问：论到“圣而公之教会”，你相信什么？

    回答：我相信上帝的儿子从全人类当中藉着祂的圣道与圣灵，召集那些蒙选得永生的人，成为祂的教会。论到这教会，我相信我现在是并且永远是这教会中活泼的一员。

    谈及“教会”，不仅仅是一般人的聚集，乃是选民的聚集，是由真正信靠基督的人组成的，他们共同期盼的就是在耶稣基督里得救（《比利时信条》二十七条）。真教会只有一个（歌6：9）。但是，这个真教会有两部分：一部分是在天上已经得胜的圣徒，一部分是在地上仍然争战的圣徒。这在地上的教会可以从两个角度来看，一是一个有机体，二是一个机构，前者称为无形的教会，后者称为有形的教会。

    但这并不是说二者可以截然分开可以分别出来，仿佛这边是上帝已经复活的人，那边就是死尸，也就是有形的教会。相反，圣灵在那些重生之人身上的工作在有形教会中得以彰显。谷类都有糠秕伴生，地上教会的情形也是如此，有形教会中始终有糠秕存在，这就是地上教会的真实处境。

    谁想建立一个完全由真信徒组成的教会呢？荷兰的拉巴迪（Jean de'Labadie）曾经这样尝试。他于1666年在米特堡作牧师，但最终的结果是他自己也非常失望。他所做的与圣经相反。

    主耶稣非常清楚犹大是什么样的人，但祂仍然让他成为十二个门徒中的一位。难道我们就能把有形教会中一切糠秕和稗子都除掉吗？这不是我们自己能够做到的，将来有一天主自己要做这事。

    地上的教会就像那群童女，其中有聪明的，也有愚拙的；地上的教会也像一片地，里面长的既有麦子，也有稗子与麦子；教会也像一张捕鱼的网，里面既有好鱼，也有坏鱼。因此，我们要根据上帝的圣言来看待地上有形的教会。无论如何，只有选民才是真正的教会成员，正如在此处回答中所强调的那样：“我现在是并且永远是这教会中活泼的一员。”这些活泼的成员就是上帝的选民，是由主自己亲自召聚在一起的。

    拣选和弃绝加在一起就是预定。到底什么是预定呢？从特别的意义上说，基督就是父上帝所拣选的（赛42：1）。然而，此处我们只是谈及受造物的预定，也就是上帝对有理性的受造物的永恒境况的预旨。有理性的受造物就是天使与人。因此，正如人一样，天使也有拣选和弃绝。

    关于天使，在《提摩太前书》5章21节说到“蒙拣选的天使。”《犹大书》6节谈及被遗弃的天使。论到人，圣经有许多地方说到人的拣选与遗弃。上帝不单爱雅各，也恨以扫（罗9：13）；祂命定一些人得享救恩，也命定一些人遭受上帝的震怒（帖前5：9）。有预备遭毁灭的器皿，也有预备得荣耀的器皿（罗9：22-23）。

    这种拣选与遗弃纯粹是出于上帝的主权。我们不能在上帝之外寻找另外的条件，不管是受造物的行善，还是做恶，都不是他们得蒙拣选或被遗弃的条件。上帝没有因为预见到某些人有信心或行善就拣选他们，也没有因为预见到某些人行恶就遗弃他们。预定既不是出于上帝的怜悯，也不是出于上帝的公义，乃是完全出于上帝的主权。所以耶稣强调说：“因为你们的父乐意把国赐给你们”（路12：32；参太11：26；罗9：22-23；弗1：5）。在这个方面，不管是伯拉纠派，还是索西奴派，他们的主张都是荒谬的；罗马天主教与荷兰抗辩派也是如此，他们都一致否定上帝的预旨的绝对主权。

    论到抗辩派，他们是阿民念的跟从者，因此也被称为阿民念派。在十七世纪初叶，我们的前辈曾经和他们发生过极大的冲突，直至1618年至1619年多特会议判定他们有罪。抗辩派教导说，人之所以被拣选得救，是因为上帝预见到他们凭自己的意志相信、归正。他们主张人不需要依靠上帝来决定自己永恒的命运；相反，上帝要依靠人作出决定，上帝要等候人来做。不管是相信，还是不信；不管是坚持，还是离开，上帝都依赖人自身作出抉择。抗辩派不承认人在灵命上处于死亡状态。他们所说的预定不再是上帝对人的预定，仅仅是一个人可以自行作出取舍的规则。这种所谓的预定论显然是对上帝的羞辱。

    但是，就如我们已经阐明的那样，圣经中所谈及的预定乃是上帝按照名字认识祂所拣选的人（罗9：13）。为了反对这种否认上帝的预旨的主权性的谬论，我们的前辈主张以下各点：

    １.上帝的预定的惟一理由就是祂自己主权的美意。上帝之所以如此预定，甚至不是因为基督的缘故，而是在祂里面预定；因此，基督是教会的元首，在祂里面的就必得救。所以，基督可以在恩典之约中代表他们，正如亚当在行为之约中代表所有人一样，因为所有人都在亚当里。

    ２.受造之人是在历史过程中出现的，不可能成为上帝在永恒中作出预旨的原因。

    ３.信心与善事乃是上帝拣选的结果，而不是上帝拣选的原因。

    ４.这一切的发生，都是出于上帝的旨意，并不是人自身使自己与他人截然不同（林前4：7）。

    这种高举上帝的主权的纯正教义，是参加多特会议的神学家的一致主张，他们所反对的就是阿民念派。当然，在一致反对阿民念派的同时，他们的表达方式也有不同。在这些持守正统信仰的人中间，在预定论方面有一个不同观点，就是堕落前与堕落后预定论。

    主张堕落前预定论的人特别强调的是上帝的主权，而主张堕落后预定论的人所强调的则是个人的责任。他们之间的不同就在于上帝的预旨的次序不同。不管是强调上帝的预定是在堕落前，还是在堕落后，这种次序并不是时间上的先后，而是逻辑次序上的不同。他们共同强调的就是上帝的预定是在永世之中。在多特会议上，这两派都在《多特信条》上签了字，因此，任何一派都没有被定罪。

    但是两派的主张确实有不同之处，堕落前预定论主张上帝的预定是在创造与堕落的预旨之前发生的，堕落后预定论则主张上帝拣选的预旨是在堕落的预旨之后：

    堕落前预定论

    堕落后预定论

    预定

    创造

    创造

    堕落

    堕落

    预定

    预定发生在堕落之前；

    强烈主张堕落前预定

    预定发生在堕落之后；

    强烈主张堕落后预定

    另外，堕落后预定论也把堕落放在上帝的预知当中，并非在祂的预旨中（

    参看第二讲）。这两派都没有把决定权放在人手里，也都没有说上帝是罪恶之源。

    正如堕落后预定论者所承认的那样，蒙拣选的天使并非从堕落的天使中拣选出来。既然如此，为何还教导说蒙拣选的人是从堕落的人类中拣选出来的呢？在预定中，人被视为尚未被造，也未堕落。预定是上帝的预旨，目的是要在有理性的受造物的身上得着荣耀，既要彰显祂的慈爱，也要显明祂的公义。为了这个目的，祂预定要创造人，并且把他们囊括在堕落之中。

    因此要注意这一区分：1）在预定中，人尚未被造，也未堕落；2）在救赎之约中，虽然人还没有存在，但在上帝的预旨中是作为被造者与堕落者出现的。

    上述两派所主张的预定论，都一致认为这是上帝永远的、主权的、不变的预旨，决定了有理性的受造物的永恒境况。这种预旨是从永世就有的（弗1：4）。撒但、世界以及罪恶都不能毁坏上帝的子民救恩的根基，这是他们无法触及的。此外，拣选与遗弃都是不变的（罗9：11；提后2：19）。上帝所拣选的没有一个会灭亡，上帝所遗弃的也没有一个可以得救。

    这样一来，人如何生活是否是无关紧要的呢？不是，因为上帝的预旨绝不是准许人犯罪。上帝不仅预定了目的，也预定了完成祂的美意的蒙恩之道，忽略上帝的蒙恩之道只能加重我们当受的审判。

    更重要的是，上帝的预旨并没有向我们显明，因此人都不能利用上帝的预旨的名义做事（申29：29）。那讥诮人的、亵渎上帝的、爱犯罪的，像以扫一样藐视上帝的主权，将来必有一日惊恐临身，他们必要受到上帝的嘲笑（箴1：26）。

    既然有许多人滥用预定论，那么，对预定论保持沉默岂不是更好吗？当然不是！关于这些事情，圣经并没有保持沉默。保罗在《罗马书》9章中特别为上帝的主权的美意辩护。假如我们因为有人滥用改革宗的主要教义就对此不再讲论，不久以后我们就不能讲解任何改革宗教义了。

    更重要的是，预定论彰显上帝的主权，使人谦卑到最低地步。救恩的主要根基也是来自上帝的预定。预定论为上帝的子民带来安慰，因此，上帝的子民要为这一教义而高兴欢喜，要对预定持有说不出来的大喜乐（路10：20）。

    主用祂的圣灵与圣道为祂自己召聚选民，成为教会。主不仅藉着圣道，也藉着圣灵有效的工作来召聚人，而圣灵则是藉着圣道来作工。因此，每个人都当殷勤地查考上帝的圣言，聆听福音的传讲。正是藉着圣经这一蒙恩之道，主把祂的教会召聚在一起。这一教会就是圣而公之基督教会。

    上帝的子民在基督里成为圣洁，在祂里面他们得以完全，并靠着祂而分别为圣。教会之所以是大公性的，就是因为教会是主藉着祂自己的血从各国、各民、各族、各方中救赎的人（启5：9）；因此，“大公性”唯独属于真教会，而不是属于罗马。罗马天主教喜欢称自己为大公或普世教会，其实名不符实。天主教是一个伪教会，我们的前辈称之为“敌基督的罗马教会”。大公教会是主的真教会。之所以称为“基督教会”，是因为她与基督的受膏有份。这些名称也适用于有形教会，因为有形教会在世人眼前显明上帝如何在祂选民的心中得荣耀。

    41问：祂在何处召聚祂的教会呢？

    回答：就是纯正地传讲上帝的圣言，并且按照基督的吩咐执行圣礼的地方。

    纯正地传讲上帝的圣言，按照基督的吩咐施行圣礼，这是真教会的两大标记。罗马天主教声称自己的教会非常古老，所以是真教会，但撒但的国度也是古已有之。最重要的就是根据圣灵的旨意，纯正地传讲上帝的圣言。当然，与圣言的传讲所不可分割的就是圣礼的施行，我们要在第十讲中讨论。如果缺乏了这两大标记，无论用什么来支持自己的主张，都不是基督的真教会。在这一方面，我们诚恳地劝勉人要加入主的真教会。当然，为了保持圣道与圣礼的纯正，教会也必须执行劝惩（参看第十讲）。主对祂的教会有很多赐福，这是接下来的问题所考察的。

    42问：基督将什么恩惠赐给祂的教会？

    回答：基督赐给教会赦罪之恩、身体复活与永生。

    基督为祂的选民获得了这些恩惠，又把这些恩惠应用在他们身上。因此，这些恩益并没有赐给所有属于有形教会的人，而是赐给那些藉着祂的血而归属于祂的人；他们的罪被赦免，得称为义（参看第八讲）。

    第42问中所说的第二个恩惠就是身体复活。所有死去的人将来有一天都要从死里复活，海也要交出其中的死人（启20：12-13）。行善的与作恶的都要复活（约5：29）。那些在基督再来时仍然活在地上的人，则是要在眨眼之间改变（林前15：51-52）。

    至于主何时再来，这是人所不知道的。论到那日子、那时辰，没有任何人知道，只有父知道（太24：36）。因此，我们不能推算那日子何时来到，试都不要试！可惜的是，在历史上仍然有人不断预言何年何日是世界末日，这些日期不过是他们自己决定的。最终的结果都是自取羞辱。主来的日子如同夜间的贼来到一样，没有人知道是什么时候。主不会在那一日之前来到。因此，前千禧年派人士等候基督到世上来作王一千年，乃是严重的错误。

    虽然我们不知道主再来的确定日期，但我们知道审判的日子一定会来，并且那时死人要复活。身体复活所要复活的是人在世上时有灵魂住在其中的同一身体。被死亡分离的身体与灵魂要重新联合，永远不再分开。无论身体归入尘土有多少年，都不能阻碍复活。被地上野兽吞吃的人，或身体被火化为灰烬的人，到身体复活的时候都要复活。

    这一奥秘我们无法测透，但上帝的圣言对此有清楚的教导。不管有多少反对复活的真理，拒不接受，我们所必须做的就是相信上帝的圣言。

    当基督在世上的时候，已经有些人不信复活，就是撒都该人（太22：23）。但主耶稣驳倒了他们虚妄、愚昧的问题，令他们惭愧。保罗也驳斥那些说没有复活的人，他在《哥林多前书》15章中教导说：复活是非常重要的，是整个救恩的根基，因为，“若没有死人复活的事，基督也就没有复活了”（林前15：13）。“并且明显我们是为上帝妄作见证的，因我们见证上帝是叫基督复活了。若死人真不复活，上帝也就没有叫基督复活了”（林前15：15）。“基督若没有复活，你们的信便是徒然，你们仍在罪里”（林前15：17）。“就是在基督里睡了的人也灭亡了”（林前15：18）。

    保罗在这些话中用许多清楚的证明来强调复活的重要性。此外，保罗又从自然界援引了一个例证来说明复活：“你所种的不是那将来的形体，不过是子粒，即如麦子，或是别样的谷”（林前15：37）。看哪！种麦子的，收的也是麦子；种大麦的，收的也是大麦。“但上帝随自己的意思给他一个形体”（林前15：38）。这样种的是人的身体，收的也是人的身体。保罗称那些否定这一真理的为愚妄人。不管他们有什么学问，若是否认复活，就是愚妄人。复活的身体和死时的身体是同一个身体。

    约伯的盼望也在于身体复活，他用信心宣告说：“我这皮肉灭绝之后，

    我必在肉体之外得见上帝”（伯19：26）。上帝的公义也要求罪在那同一身体上受刑罚，因为罪人犯罪的，就是这个身体，“我们在这帐棚里，叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了”（林后5：4）。

    当然，复活的身体有不同的品质，那就是不朽性。不管是在天堂里，还是在地狱中，我们在地上时的身体都是不能长久维持的。但主要为我们兴起一个属灵的身体，那就是一个不朽的身体，并且这身体要与我们的灵魂一同进入永远的居所。

    身体的本质不是属灵的，因为还是一个属物质的身体，不然就不是身体了，但它不再受败坏的辖制，也不再需要吃喝。上帝的选民将要领受一个荣耀的身体，正像基督荣耀的身体一样（腓3：21）。

    哦！那复活之日将是何等伟大啊！在复活之后立即有审判，基督将要宣布这一个审判，祂要在万人面前出现为众目所见，众目所指，有成千上万的天使伴随祂（启1：7）。再次仰望那曾经被藐视的拿撒勒人，这将是何等可怕啊！。那时天使要──1）召集义人；2）分开恶人；3）将被定罪的人丢在硫磺火湖里（太13：30，49-50）。

    在向撒但以及所有恶人宣判之前，基督要将祂的选民安置在祂的右边（帖前4：17）。在他们所有的仇敌面前，他们要得到荣耀，并坐在十二个宝座上（太19：28）。“到了早晨，正直人必管辖他们”（诗49：14），并要同基督一起审判恶人（林前6：2-3）。然后，恶人被丢入永远不灭的火里（可9：46），进入外面的黑暗中（太8：12）。他们要同所有的邪灵在一起，因他们所受的痛苦而日夜亵渎上帝，直到永永远远。

    既然知道主是大而可畏的，我们就当及早相信，盼望得着上帝的子民永远的幸福。哪怕他们在这个世界中被藐视，受讥诮，但他们最终要进入的则是永生。这就是上帝赐给教会第三种恩惠。上帝的百姓要带着灵魂与身体，和主永远同住（帖前4：17）。他们要毫无罪恶地服事上帝，再没有痛苦与疾病，也不再有饥渴，日头和炎热也不再伤害他们（启7：16-17）。无数蒙救赎的人要永远赞美祂，就是那坐宝座的与羔羊，祂用自己的血拯救他们，使他们归于上帝（启4：11；5：9，12）。然后要有新天新地，有义居在其中，义人要永远承受产业。那将是上帝的选民所得的福分。耶和华要擦去各人脸上的眼泪，永远的喜乐要临到他们头上（赛25：8）。那以耶和华为上帝的是有福。论到主的教会，我们必要称颂，正如摩西论到以色列人所称颂的那样：“以色列人啊！你们是有福的，有谁像你们蒙耶和华所拯救的民呢！”

    [1] 根据希腊文公认本和英文钦定本译。--译者

    [2] 中文中的“约书亚”是根据希伯来文音译，而“耶稣”则是根据希腊文音译。--译者